<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
	<head>
		<meta charset="UTF-8">
		<meta id="viewport" name="viewport" content="initial-scale=1.0,user-scalable=no">
		<title>Amazon minst duurzame westerse bedrijf | Smart Business</title>
		
		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="http://www.smartbiz.be/wp-content/themes/Smartbiz/img/icons/favicon.ico" rel="shortcut icon">
        <link href="http://www.smartbiz.be/wp-content/themes/Smartbiz/img/icons/touch.png" rel="apple-touch-icon-precomposed">
				<meta property="article:author" content="Michaël Aussems" />
		<meta property="article:publisher" content="https://www.facebook.com/michaelaussems/" />
		<meta name='designer' content='web design and development by www.octagram.ro'>
						<meta name="description" content="Samsung en Amazon zijn twee van de minst duurzame techbedrijven op de markt, terwijl Apple en Fairphone het erg goed doen. Dat zegt een rapport van Greenpeace." />
		
		<!-- Engage Web Tracking Code -->

<!-- Please insert the following code between your HTML document head tags to maintain a common reference to a unique visitor across one or more external web tracked sites. -->
<meta name="com.silverpop.brandeddomains" content="www.pages02.net,be.pcmag.com,forum.belgiumdigital.com,fr.businessmeetsit.be,minoc.mkt6278.com,nl.pcmag.com,shop.minoc.com,www.belgiumdigital.com,www.businessmeetsit.be,www.ciobelgium.com,www.clickx.be,www.clickx.nl,www.minoc.com,www.shoot.be,www.smartbiz.be,www.smartbiz.nl,www.smartbusinessawards.be,www.zdnet.be" />


<!-- Optionally uncomment the following code between your HTML document head tags if you use Engage Conversion Tracking (COT). -->
<!--<meta name="com.silverpop.cothost" content="engage2.silverpop.com" />-->

<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300" rel="stylesheet" type="text/css">
<script src="http://contentz.mkt922.com/lp/static/js/iMAWebCookie.js?1cd63886-142477b76ce-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript"></script>


<!-- For external web sites running under SSL protocol (https://) please uncomment this block and comment out the non-secure (http://) implementation. -->
<!--<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?1cd63886-142477b76ce-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript"></script>-->
		
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Samsung en Amazon zijn twee van de minst duurzame techbedrijven op de markt, terwijl Apple en Fairphone het erg goed doen. Dat zegt een rapport van Greenpeace."/>
<link rel="canonical" href="http://www.smartbiz.be/nieuws/172948/amazon-minst-duurzame-westerse-bedrijf/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Amazon minst duurzame westerse bedrijf | Smart Business" />
<meta property="og:description" content="Samsung en Amazon zijn twee van de minst duurzame techbedrijven op de markt, terwijl Apple en Fairphone het erg goed doen. Dat zegt een rapport van Greenpeace." />
<meta property="og:url" content="http://www.smartbiz.be/nieuws/172948/amazon-minst-duurzame-westerse-bedrijf/" />
<meta property="og:site_name" content="Smart Business" />
<meta property="article:author" content="https://www.facebook.com/michaelaussems" />
<meta property="article:tag" content="amazon" />
<meta property="article:tag" content="fairphone" />
<meta property="article:tag" content="greanpeace" />
<meta property="article:section" content="Nieuws" />
<meta property="article:published_time" content="2017-10-17T12:00:44+02:00" />
<meta property="article:modified_time" content="2017-10-17T11:24:56+02:00" />
<meta property="og:updated_time" content="2017-10-17T11:24:56+02:00" />
<meta property="og:image" content="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/10/iStock-642901720.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Samsung en Amazon zijn twee van de minst duurzame techbedrijven op de markt, terwijl Apple en Fairphone het erg goed doen. Dat zegt een rapport van Greenpeace." />
<meta name="twitter:title" content="Amazon minst duurzame westerse bedrijf | Smart Business" />
<meta name="twitter:site" content="@smartbiz_be" />
<meta name="twitter:image" content="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/10/iStock-642901720.jpg" />
<meta name="twitter:creator" content="@Michael_Aussems" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.smartbiz.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.smartbiz.be/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.7' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.smartbiz.be/wp-content/themes/Smartbiz/js/fancybox/source/jquery.fancybox.css?ver=2.1.5' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.smartbiz.be/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.smartbiz.be/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: -1px;
	line-height: 1px;
	height: 1px;
	background-image: url('http://www.smartbiz.be/wp-content/plugins/wp-polls/images/pollbg.gif');
	border: 1px solid #000;
}

</style>
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.smartbiz.be/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.1' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.smartbiz.be/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.1' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.smartbiz.be/wp-content/themes/Smartbiz/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='http://www.smartbiz.be/wp-content/themes/Smartbiz/style.css?ver=1.0.21' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.smartbiz.be/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.3' media='screen' />
<script type='text/javascript' src='http://www.smartbiz.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.smartbiz.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.smartbiz.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smartbiz.be/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://www.smartbiz.be/wp-content/plugins/smart-business-companies/js/companies.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.smartbiz.be/wp-content/themes/Smartbiz/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.smartbiz.be/wp-content/themes/Smartbiz/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.smartbiz.be/wp-content/themes/Smartbiz/js/jquery-validation-1.13.1.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.smartbiz.be\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.smartbiz.be\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"1","clauses":"YTo0OntzOjI6IldDIjtzOjIxMTE6IihJRihzYS5hZF91c2VycyA9IDAsIFRSVUUsIChzYS5hZF91c2Vyc191bnJlZyA9IDEpKSkgQU5EICgoc2Eudmlld190eXBlID0gMSkgT1IgKHNhLnZpZXdfdHlwZSA9IDAgQU5EIChzYS52aWV3X3BhZ2VzKzAgJiA2KSkgT1IgKHNhLnZpZXdfdHlwZSA9IDIgQU5EIEZJTkRfSU5fU0VUKDE3Mjk0OCwgc2Eudmlld19pZCkpKSBBTkQgSUYoc2Eudmlld190eXBlIDwgMiBBTkQgc2EuYWRfY2F0cyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIEZJTkRfSU5fU0VUKCJuaWV1d3MiLCBzYS52aWV3X2NhdHMpLCBUUlVFKSAgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLmFkX2F1dGhvcnMgQU5EIElGKHNhLnZpZXdfdHlwZSA9IDAsIHNhLnZpZXdfcGFnZXMrMCAmIDYsIFRSVUUpLCBGSU5EX0lOX1NFVCgibWljaGFlbC1hdXNzZW1zIiwgc2Eudmlld19hdXRob3JzKSwgVFJVRSkgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS5hZF90YWdzIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgRklORF9JTl9TRVQoImFtYXpvbiIsIHNhLnZpZXdfdGFncykgT1IgRklORF9JTl9TRVQoImZhaXJwaG9uZSIsIHNhLnZpZXdfdGFncykgT1IgRklORF9JTl9TRVQoImdyZWFucGVhY2UiLCBzYS52aWV3X3RhZ3MpLCBUUlVFKSAgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLmFkX2N1c3RvbV90YXhfdGVybXMgQU5EIElGKHNhLnZpZXdfdHlwZSA9IDAsIHNhLnZpZXdfcGFnZXMrMCAmIDYsIFRSVUUpLCBGSU5EX0lOX1NFVCgibmlldXdzIiwgc2Eudmlld19jdXN0b21fdGF4X3Rlcm1zKSBPUiBGSU5EX0lOX1NFVCgiYW1hem9uIiwgc2Eudmlld19jdXN0b21fdGF4X3Rlcm1zKSBPUiBGSU5EX0lOX1NFVCgiZmFpcnBob25lIiwgc2Eudmlld19jdXN0b21fdGF4X3Rlcm1zKSBPUiBGSU5EX0lOX1NFVCgiZ3JlYW5wZWFjZSIsIHNhLnZpZXdfY3VzdG9tX3RheF90ZXJtcykgT1IgRklORF9JTl9TRVQoImNhcC1taWNoYWVsLWF1c3NlbXMiLCBzYS52aWV3X2N1c3RvbV90YXhfdGVybXMpLCBUUlVFKSAgQU5EIElGKHNhLnhfaWQsIE5PVCBGSU5EX0lOX1NFVCgxNzI5NDgsIHNhLnhfdmlld19pZCksIFRSVUUpICBBTkQgSUYoc2Eudmlld190eXBlIDwgMiBBTkQgc2EueF9jYXRzIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgKE5PVCBGSU5EX0lOX1NFVCgibmlldXdzIiwgc2EueF92aWV3X2NhdHMpKSwgVFJVRSkgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS54X2F1dGhvcnMgQU5EIElGKHNhLnZpZXdfdHlwZSA9IDAsIHNhLnZpZXdfcGFnZXMrMCAmIDYsIFRSVUUpLCBOT1QgRklORF9JTl9TRVQoIm1pY2hhZWwtYXVzc2VtcyIsIHNhLnhfdmlld19hdXRob3JzKSwgVFJVRSkgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS54X3RhZ3MgQU5EIElGKHNhLnZpZXdfdHlwZSA9IDAsIHNhLnZpZXdfcGFnZXMrMCAmIDYsIFRSVUUpLCAoTk9UIEZJTkRfSU5fU0VUKCJhbWF6b24iLCBzYS54X3ZpZXdfdGFncykpIEFORCAoTk9UIEZJTkRfSU5fU0VUKCJmYWlycGhvbmUiLCBzYS54X3ZpZXdfdGFncykpIEFORCAoTk9UIEZJTkRfSU5fU0VUKCJncmVhbnBlYWNlIiwgc2EueF92aWV3X3RhZ3MpKSwgVFJVRSkgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS54X2FkX2N1c3RvbV90YXhfdGVybXMgQU5EIElGKHNhLnZpZXdfdHlwZSA9IDAsIHNhLnZpZXdfcGFnZXMrMCAmIDYsIFRSVUUpLCAoTk9UIEZJTkRfSU5fU0VUKCJuaWV1d3MiLCBzYS54X3ZpZXdfY3VzdG9tX3RheF90ZXJtcykpIEFORCAoTk9UIEZJTkRfSU5fU0VUKCJhbWF6b24iLCBzYS54X3ZpZXdfY3VzdG9tX3RheF90ZXJtcykpIEFORCAoTk9UIEZJTkRfSU5fU0VUKCJmYWlycGhvbmUiLCBzYS54X3ZpZXdfY3VzdG9tX3RheF90ZXJtcykpIEFORCAoTk9UIEZJTkRfSU5fU0VUKCJncmVhbnBlYWNlIiwgc2EueF92aWV3X2N1c3RvbV90YXhfdGVybXMpKSBBTkQgKE5PVCBGSU5EX0lOX1NFVCgiY2FwLW1pY2hhZWwtYXVzc2VtcyIsIHNhLnhfdmlld19jdXN0b21fdGF4X3Rlcm1zKSksIFRSVUUpIjtzOjM6IldDVCI7czozNjg6IiBBTkQgSUYoc2EuYWRfc2NoZWR1bGUsIENVUkRBVEUoKSBCRVRXRUVOIHNhLmFkX3N0YXJ0X2RhdGUgQU5EIHNhLmFkX2VuZF9kYXRlLCBUUlVFKSBBTkQgSUYoc2EubGltaXRfaGl0cywgc2EuaGl0c19saW1pdCA+IChTRUxFQ1QgSUZOVUxMKENPVU5UKCopLCAwKSBGUk9NIHpkbV81X3NhbV9zdGF0cyBzcyBXSEVSRSBzcy5pZCA9IHNhLmlkIEFORCBzcy5ldmVudF90eXBlID0gMCksIFRSVUUpIEFORCBJRihzYS5saW1pdF9jbGlja3MsIHNhLmNsaWNrc19saW1pdCA+IChTRUxFQ1QgSUZOVUxMKENPVU5UKCopLCAwKSBGUk9NIHpkbV81X3NhbV9zdGF0cyBzcyBXSEVSRSBzcy5pZCA9IHNhLmlkIEFORCBzcy5ldmVudF90eXBlID0gMSksIFRSVUUpIjtzOjM6IldDVyI7czo4MDoiIEFORCBJRihzYS5hZF93ZWlnaHQgPiAwLCAoc2EuYWRfd2VpZ2h0X2hpdHMqMTAvKHNhLmFkX3dlaWdodCoxMDAwKSkgPCAxLCBGQUxTRSkiO3M6NDoiV0MyVyI7czoyMjoiQU5EIChzYS5hZF93ZWlnaHQgPiAwKSI7fQ==","doStats":"0","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smartbiz.be/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<link rel='https://api.w.org/' href='http://www.smartbiz.be/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.smartbiz.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smartbiz.be%2Fnieuws%2F172948%2Famazon-minst-duurzame-westerse-bedrijf%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.smartbiz.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smartbiz.be%2Fnieuws%2F172948%2Famazon-minst-duurzame-westerse-bedrijf%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pageTitle":"Amazon minst duurzame westerse bedrijf | Smart Business","pageCategory":["nieuws"],"pageAttributes":["amazon","fairphone","greanpeace"],"pagePostAuthor":"Michaël Aussems","pagePostDate":"October 17, 2017","pagePostDateYear":"2017","pagePostDateMonth":"10","pagePostDateDay":"17"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBK3LB');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.smartbiz.be/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=da945daaad&wpp_id=172948';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.smartbiz.be/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.smartbiz.be/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://www.smartbiz.be/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1508236293"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<!--[if IE]>
			<link rel="stylesheet" type="text/css" href="http://www.smartbiz.be/wp-content/themes/Smartbiz/css/ie-only.css" />
		<![endif]-->
		<link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
					<link href="http://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700|Roboto+Condensed:700,400|Roboto:400,500,700" rel='stylesheet' type='text/css'>
		<script src="http://www.smartbiz.be/wp-content/themes/Smartbiz/js/hoverIntent.js"></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'http://www.smartbiz.be/wp-content/themes/Smartbiz',
            tests: {}
        });
        </script>
		<script>
			var themeUri = 'http://www.smartbiz.be/wp-content/themes/Smartbiz';
			var theme_url = 'http://www.smartbiz.be';
		</script>
		<script type="text/javascript" src="http://c.pebblemedia.be/js/c.js"></script>
		<script type="text/javascript" src="http://pool.pebblemedia.adhese.com/tag/tag.js"></script>
	</head>
	<body class="post-template-default single single-post postid-172948 single-format-standard amazon-minst-duurzame-westerse-bedrijf wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
						
		
		    
		<div id="pebbleSplash">
			<script type="text/javascript">
				adhese.tag({format: "Splash",
						publication:"smartbiz", 
						location: "others",
						categories: ["pro","amazon","fairphone","greanpeace"] });
				
			</script>
		</div> 
	
		<div id="eucookie" class="clear">
			<div class="wrapper">
				<div class="eucookiewrap">
				Deze website maakt gebruik van cookies. Voor meer informatie over de cookies waarvan deze website gebruik maakt <a href="/privacy/">klik hier</a>. <br/>
				Door verder op deze website te surfen geeft u de toestemming aan Minoc Media Services om cookies te gebruiken.
				<a class="close cross">&#10060;</a> <a class="close">verder gaan</a>
				<div class="clearfix">&nbsp;</div>
				</div>
			</div>
				
		</div>
		<!-- header -->
		<header class="header relative clear" role="banner">
			
			<div class="wrapper">
				
				<div class="row-fluid">
					<!-- logo -->
					<div class="logo column-3">
						<a href="http://www.smartbiz.be">
							<img src="http://www.smartbiz.be/wp-content/themes/Smartbiz/images_matrix/base/logo_red.jpg" alt="Smart Business" />
						</a>
					</div>
					<!-- /logo -->
										<div class="column-13 fright hideonmobiles">
						<div class="lvl-nav">
							<nav class="secondaryNav">
								<div class="siteUtils loggedOut">
																		<span class="followus">Follow us:</span>
									<a href="https://www.linkedin.com/groups/BusinessMeetsIT-1851466" target="_blank"><i class="fa fa-linkedin-square followItem"></i></a>
									<a class="pad5" href="https://www.facebook.com/businessmeetsit" target="_blank"><i class="fa fa-facebook-square followItem"></i></a>
									<a class="last-outil" href="https://twitter.com/smartbiz_be" target="_blank"><i class="fa fa-twitter-square followItem"></i></a>
									<a class="followSepItem">&nbsp;</a>
									<a class="mijn_beheer fancybox.iframe" id="beheerspagina" target="_blank"
									   href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center/">
										<i class="fa fa-user followUSerItem"></i>
									</a>
								</div>
								<ul id="menu-smartbiz-secondary-meu" class="bar"><li id="menu-item-171279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171279"><a title="Whitepapers" href="/topic-whitepaper">WHITEPAPERS</a></li>
<li id="menu-item-171280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171280"><a href="/topic-blog">Blogs</a></li>
<li id="menu-item-169362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169362"><a href="http://www.smartbusinessawards.be">Awards</a></li>
<li id="menu-item-162841" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-162841"><a href="http://www.smartbiz.be/tag/bmit/">Seminars</a></li>
<li id="menu-item-162843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162843"><a href="http://www.smartbiz.be/jobs/">Jobs</a></li>
<li id="menu-item-162844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162844"><a href="http://www.smartbiz.be/companies/">ICT Directory</a></li>
<li id="menu-item-163665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163665"><a href="http://www.smartbiz.be/login/">Mijn account</a></li>
</ul>                
							</nav>
						</div>
						<!-- .lvl-nav -->
					
						<nav class="primaryNav checkclass">
							<ul class="bar editions fleft">
								<li id='menu-item-169360'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="http://www.smartbiz.be/./nieuws/">Nieuws</a> </li>
<li id='menu-item-171242'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-security">Beveiliging</a> </li>
<li id='menu-item-171240'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-cloud">Cloud</a> </li>
<li id='menu-item-169504'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-transformatie">Transformatie</a> </li>
<li id='menu-item-171243'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-analytics">Analytics</a> </li>
<li id='menu-item-171278'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-mobiel">Mobiel</a> </li>
<li id='menu-item-171281'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-hardware">Hardware</a> </li>
							
							</ul>
							<ul class="editions fleft">
								<li class="menu-item" id="more-item">
									<a href="javascript:void(0)" class="has-sub-items touch-item">MORE</a>
									<div class="menu-wrapper">
									<ul class="sub-menu more-links wrapper">
										<li>
											<span>TOPICS</span>
											<ul class="secondary-level">
												<li><a  href="http://www.smartbiz.be/./nieuws/">Nieuws</a> </li>
<li><a  href="/topic-security">Beveiliging</a> </li>
<li><a  href="/topic-cloud">Cloud</a> </li>
<li><a  href="/topic-transformatie">Transformatie</a> </li>
<li><a  href="/topic-analytics">Analytics</a> </li>
<li><a  href="/topic-mobiel">Mobiel</a> </li>
<li><a  href="/topic-hardware">Hardware</a> </li>
											</ul>
										</li>
										<li>
											<span>SMART BUSINESS</span>
											<ul class="secondary-level">
												<li>
													<a class="goTo" href="/hetteam">Het team</a>
												</li>
												<li>
													<a href="/privacy">Privacy</a>
												</li>
												<li>
													<a href="/terms">Terms</a>
												</li>
												<li>
													<a href="/sitemap">Site Map</a>
												</li>
												
												<li>
													<a href="/rss">RSS Feeds</a>
												</li>
												<li>
													<a href="/companies">ICT Bedrijven</a>
												</li>
												<li>
													<a href="/login">
														Login / Registreren													</a>
												</li>
											</ul>
										</li>
										<li>
											<span>SERVICES</span>
											<ul class="secondary-level">
												<li>
													<a href="https://www.facebook.com/smartbiz.be">Volg ons op Facebook</a>
												</li>
												<li>
													<a href="https://twitter.com/smartbiz_be">Volg ons on Twitter</a>
												</li>
												<li>
													<a href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center/" target="_blank">Word lid van smartbiz.be</a>
												</li>
												<li>
													<a href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center" target="_blank">Lidmaatschap</a>
												</li>
												<li>
													<a href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center/" target="_blank">Uitschrijven</a>
												</li>
												<li>
													<a href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center/" target="_blank">Nieuwsbrieven</a>
												</li>
											</ul>
										</li>
										<li>
											<span>MINOC.COM SERVICES</span>
											<ul class="secondary-level">
												<li>
													<a href="http://www.businessmeetsit.be/">Business Meets IT</a>
												</li>
												<li>
													<a href="http://www.clickx.be/">Clickx.be</a>
												</li>
												<li>
													<a href="/companies">ICTDirectory.be</a>
												</li>
												
												<li>
													<a href="http://www.shop.minoc.com">Minoc Online Shop</a>
												</li>
												<li>
													<a href="http://www.pcmag.com/">PC Magazine</a>
												</li>
												<li>
													<a href="http://www.shoot.be/">Shoot</a>
												</li>
												<li>
													<a href="http://www.smartbiz.be/">Smartbiz.be</a>
												</li>
												<li>
													<a href="http://www.smartbiz.be/">ZDNet.be</a>
												</li>
												<li>
													<em>The Belgian/Dutch edition of Smart Business <br />Copyright &copy; 2000 - 2017 Minoc Media Services BTW BE-0540.779.552. <br />Ontwikkeling website: Minoc Media Services <i class="clearfix">&nbsp;</i></em>
												</li>
												<li>
													<a class="octagram" href="http://www.octagram.ro" title="Octagram Creative" target="_blank" >Design & Development: Octagram Creative</a>
													<div class="pad5">&nbsp;</div>
												</li>
											</ul>
										</li>
									</ul>
									</div>
								</li>
								<li class="search-box menu-item" id="search-item"> <i class="fa fa-search touch-item"></i>
									<div class="lvl-search lightblue_bk menu-wrapper wrapper">
										<form action="/search" id="cse-search-box" class="siteSearch" rel="nofollow">
    <fieldset class="box">
        <input type="text" tabindex="1" id="q" name="q" value=""
               placeholder='Type your search here' />
        <input type="submit" name="sa" value="Zoeken" />
    </fieldset> 
</form>


									</div>
								</li>
							</ul>
							
						</nav>
					</div>
					<!-- .column-13 -->
					<!--<div class="main-menu-wrapper wrapper">
						<div class="wrapper"></div>
						
					</div>-->
											<div class="search-box relative fright">
							<i class="fa fa-search mobile-search"
							   style="color: #fff;font-size: 22px; padding: 12px 13px 10px 5px;cursor: pointer;"></i>
									<div class="lvl-search lightblue_bk hidden">
										<form action="/search" id="cse-search-box" class="siteSearch" rel="nofollow">
    <fieldset class="box">
        <input type="text" tabindex="1" id="q" name="q" value=""
               placeholder='Type your search here' />
        <input type="submit" name="sa" value="Zoeken" />
    </fieldset> 
</form>


									</div>
								</div>
										</div>
				
									<div class="mobileShownav">
						<i class="fa fa-bars"></i>
					</div>
					<nav class="mobileNav" style="display: none;">
						<div class="line"></div>
						<ul>

							<li class="heading">TOPICS</li>
							<li id="menu-item-169360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-169360"><a href="http://www.smartbiz.be/./nieuws/">Nieuws</a></li>
<li id="menu-item-171242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171242"><a href="/topic-security">Beveiliging</a></li>
<li id="menu-item-171240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171240"><a href="/topic-cloud">Cloud</a></li>
<li id="menu-item-169504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169504"><a href="/topic-transformatie">Transformatie</a></li>
<li id="menu-item-171243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171243"><a href="/topic-analytics">Analytics</a></li>
<li id="menu-item-171278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171278"><a href="/topic-mobiel">Mobiel</a></li>
<li id="menu-item-171281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171281"><a href="/topic-hardware">Hardware</a></li>
						</ul>
						<div class="line clear"></div>
						<ul>
							<li class="heading">SMART BUSINESS</li>
							<li>
								<a href="/hetteam">Het team</a>
							</li>
							<li>
								<a href="/privacy">Privacy</a>
							</li>
							<li>
								<a href="/terms">Terms</a>
							</li>
							<li>
								<a href="/sitemap">Site Map</a>
							</li>
							<li>
								<a href="/wedstrijd">Wedsrijden</a>
							</li>
							<li>
								<a href="/rss">RSS Feeds</a>
							</li>
							<li>
								<a href="/companies">ICT Bedrijven</a>
							</li>
							<li>
								<a href="/login">Login / Registreren</a>
							</li>
							<li class="minoc-sites clear">
								<span class="sitesList">MINOC.COM WEBSITES <span><i class="fa fa-chevron-down"></i></span></span>
								<ul class="web-sites">
									<li>
										<a href="http://www.businessmeetsit.be/">Business Meets IT</a>
									</li>
									<li>
										<a href="http://www.clickx.be/">Clickx.be</a>
									</li>
									<li>
										<a href="http://shop.minoc.com">Minoc Online Shop</a>
									</li>
									<li>
										<a href="http://www.pcmag.com/">PC Magazine</a>
									</li>
									<li>
										<a href="http://www.shoot.be/">Shoot</a>
									</li>
									<li>
										<a href="http://www.smartbiz.be/">smartbiz.be</a>
									</li>
									<li>
										<a href="http://www.zdnet.be/">ZDNet.be</a>
									</li>
								</ul>
								<div>The Belgian/Dutch edition of Smart Business <br />Copyright &copy; 2000 - 2017 Minoc Media Services BTW BE-0540.779.552. <br />Ontwikkeling website: Minoc Media Services <br />
								<a href="http://www.octagram.ro">Design & Development: Octagram Creative</a></div>
							</li>
							
						</ul>
					</nav>
					
						
				
			</div>
			<div class="clearfix">&nbsp;</div>
		</header>
		<!-- /header -->
		<!-- wrapper -->
		<div class="wrapper">
						<div class="row-fluid pad15 white_bk">
				<div class="column-5 news_subscription">
					<form id="subscribeNL" action="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center" method="post"  target="_blank">
						<label>
							Mijn nieuwsbrieven
						</label>
						<div>
							<input type="email" name="Email" placeholder="Uw e-mail adres"  class="subscribeEmail" id="control_EMAIL" required/>
							<input type="submit" class="subscribeBtn" value="BEVESTIG" />
						</div>
					</form>
				</div>
			
                <div class="column-11 leaderTopContainer">
                    
					<div id="leaderTop" class="leader tcenter">
						<div class="container header-ads">
																					<div id="pebbleTopLarge">
								<script type="text/javascript">
									adhese.tag({ format: "TopLarge",
										   publication:"smartbiz",
										   location: "others",
										   categories: ["pro","amazon","fairphone","greanpeace"]										   });
								</script>
							</div>
														<!-- pebbleTopLarge -->
						 </div>
					</div>
					
                </div>
			</div>
				<div class="row-fluid relative">
	<div class="article-content column-10">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
	<!-- section -->
	<section>
			<!-- article -->
		<article id="post-172948" class="post-172948 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-amazon tag-fairphone tag-greanpeace">
			<div class="post-thumbnail">
			<!-- post thumbnail -->
			<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/10/iStock-642901720.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/10/iStock-642901720.jpg 1200w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/10/iStock-642901720-300x200.jpg 300w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/10/iStock-642901720-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />			</div>
			<!-- /post thumbnail -->

			<!-- post title -->
			<h1 class="the_post_title single-title" id="read_post_172948">Amazon minst duurzame westerse bedrijf</h1>
			<!-- /post title -->
			<div class="column-41 left0">
				<!-- post details -->
														<p class="author-meta">							<a href="http://www.smartbiz.be/hetteam/michael-aussems" class="thumb author_avatar">
								<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/Minoc-1201-1-wpcf_105x105.jpg" alt="" height="45">
							</a>
														<a href="http://www.smartbiz.be/hetteam/michael-aussems" class="thumb author_avatar">
								Michaël Aussems							</a>
						</p>				<!--<a  class="thumb author_avatar">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/Minoc-1201-1-wpcf_105x105.jpg" alt="" height="45">
				</a>-->
				<div class="post-meta">
					<p class="author-meta"></p>
					<div class="clearfix">&nbsp;</div>
					<span class="post-date">
					Vandaag om 12u00					</span>
					
										<a href="https://twitter.com/Michael_Aussems" class="twitter-follow-button" data-show-count="false" data-lang="nl">Follow @Michaël Aussems </a>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
										
					<p class="relatedTopics"><span>Samenvatting:</span> <a href="http://www.smartbiz.be/tag/amazon/" rel="tag">amazon</a> | <a href="http://www.smartbiz.be/tag/fairphone/" rel="tag">fairphone</a> | <a href="http://www.smartbiz.be/tag/greanpeace/" rel="tag">greanpeace</a></p>				</div>
				<!-- /post details -->
			</div>
			<div id="siu-container" class="post-main-content">
				<div class="inline">
					<div class="fb-like" data-href="http://www.smartbiz.be/nieuws/172948/amazon-minst-duurzame-westerse-bedrijf/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true">
					
					</div>
				</div>
				<div class="inline">
					<a href="http://www.smartbiz.be/nieuws/172948/amazon-minst-duurzame-westerse-bedrijf/" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				</div>
				<div class="inline">
					<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: nl_EN</script>
<script type="IN/Share" data-url="http://www.smartbiz.be/nieuws/172948/amazon-minst-duurzame-westerse-bedrijf/" data-counter="right"></script>
				</div>
				<div class="inline">
					<script src="https://apis.google.com/js/platform.js" async defer></script>
<g:plus action="share" annotation="bubble"></g:plus>
				</div>
				
				<div class="clearfix marTop30">&nbsp;</div>
				<strong>Samsung en Amazon zijn twee van de minst duurzame techbedrijven op de markt, terwijl Apple en Fairphone het erg goed doen. Dat zegt een rapport van Greenpeace.</strong><p>&nbsp;</p>
<p>Amazon is het minst duurzame westerse technologiebedrijf van vandaag, volgens <a href="http://www.greenpeace.org/usa/wp-content/uploads/2017/10/GGE17_ReportCard.pdf">onderzoek van Greenpeace</a>. De milieuorganisatie beoordeelde de 17 grootste techreuzen van het moment op hun energieverbruik en CO2-uitstoot, de grondstoffen die ze gebruiken en de inzet op recyclage en een lang leven van de gemaakte technologie, en de manier waarop ze omgaan met gevaarlijke chemicaliën. Voor ieder van de drie onderdelen keek Greenpeace naar transparantie, inzet en te meten prestaties. Uiteindelijk kregen de bedrijven een score van F (gebuisd) tot A+ voor ieders van de drie categorieën.</p>
<p>&nbsp;</p>
<p>Amazon doet het volgens Greenpeace erg slecht op het vlak van energie (D) en wat het duurzaam gebruik van grondstoffen betreft (D-). Hoe de cloud- en e-commerce-gigant omgaat met chemicaliën is volgens Greenpeace helemaal dramatisch, met een F tot gevolg. Concreet ziet de actiegroep Amazon nauwelijks groene energie omarmen. Er is beterschap zichtbaar aan de horizon, maar de ambitie van het bedrijf om bijvoorbeeld zonnepanelen uit te rollen blijft vaag.</p>
<p>&nbsp;</p>
<h2>Geen recyclage</h2>
<p>Op het vlak van duurzaamheid van de gebruikte materialen zet Amazon niet in op recyclage, in tegenstelling tot andere bedrijven. Bovendien communiceert het bedrijf niet over de herkomst van het gros van zijn mineralen. Geenpeace ziet geen inzet van Amazon om het in de toekomst beter te doen. Tot is Amazon niet van plan om minder gevaarlijke en schadelijke chemicaliën te gebruiken in zijn productieketen.</p>
<p>&nbsp;</p>
<p>Geen enkel westers bedrijf doet het volgens Greenpeace slechter, al staat Amazon niet helemaal laatst op de lijst. Drie Chinese bedrijven, Oppo, Vivo en Xiaomi, halen op alle mogelijke onderdelen een F en waren bovendien de enige drie bedrijven die weigerde te communiceren met Greenpeace over het onderzoek.</p>
<p>&nbsp;</p>
<h2>Fairphone kampioen</h2>
<p>Helemaal bovenaan de lijst prijkt Fairphone. Die smartphonefabrikant heeft geen groot marktaandeel en is zo een beetje een vreemde eend in de bijt, maar engageert zich wel als enige uitdrukkelijk om een zo duurzaam mogelijk product af te leveren. Die ambitie werpt zijn vruchten af: Fairphone scoort een B voor energie, een A- voor grondstofgebruik en een B- op het onderdeel chemicaliën. Geenpeace prijst Apple voor de manier waarop het zijn C02-uitstoot beperkt dankzij een modulair telefoonontwerp. Centraal voor Fairphone staat een supply chain waarin geen mensen worden uitgebuit. De zoektocht naar een eerlijke productiemethode gaat gepaard met een grote focus op recyclage.</p>
<p>&nbsp;</p>
<p>De duurzaamste grote smartphonebouwer is Apple, dat het met respectievelijk A-, C en B nauwelijks slechter doet dan Fairphone. Grote concurrent Samsung slaat de bal in contrast volledig mis met D, D en D-.</p>
<p>&nbsp;</p>
<div id="attachment_172950" style="width: 608px" class="wp-caption aligncenter"><a href="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/10/Greenpeace-rapport.jpg"><img class="wp-image-172950 size-large" src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/10/Greenpeace-rapport-598x774.jpg" alt="" width="598" height="774" srcset="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/10/Greenpeace-rapport.jpg 598w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/10/Greenpeace-rapport-232x300.jpg 232w" sizes="(max-width: 598px) 100vw, 598px" /></a><p class="wp-caption-text">Bron: Greenpeace</p></div>
<div id='c2191_0_5' class='sam-container sam-place' data-sam='0'></div>
										
						
			</div>
			<!-- post-main-content -->
			<div class="clearfix">&nbsp;</div>
		</article>
			
		<!-- /article -->
				<div id="smartbiz.be_web_smartbox"></div>
		<script src="http://a.ligatus.com/?ids=92332&t=js"></script>
		<section id="comments" class="module">
			<h2 class="heading"><span class="int">Reacties</span></h2>
			<div id="disqus_thread"></div>
			
			<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * */
			var disqus_shortname = 'smartbizbenelux';
			var disqus_url = 'http://www.smartbiz.be/nieuws/172948/amazon-minst-duurzame-westerse-bedrijf/';
			/* * * DON'T EDIT BELOW THIS LINE * */
			(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			})();
			</script>
			<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
			<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
		</section>
		
		<!-- track articles by tags -->
				<script type="text/javascript">
			var customEventsOnLoad = window.onload; 

			function ewtTrackLinks () {
				ewt.trackLink({name:'amazon',type:'article_tag'});
ewt.trackLink({name:'fairphone',type:'article_tag'});
ewt.trackLink({name:'greanpeace',type:'article_tag'});
						
			}

			window.onload = ( (typeof customEventsOnLoad != 'function') ? ewtTrackLinks : function() { customEventsOnLoad(); ewtTrackLinks(); } );
		</script>
				
		
	</section>
	<!-- /section -->
	<div class="clearfix">&nbsp;</div>
	<div class="tabsContent relative clear">
		<script type="text/javascript" src="http://www.smartbiz.be/wp-content/themes/Smartbiz/js/ajax_tabbedblock.js"></script>
		<div id="storyTypeLatest" class="single_last">
			<h2 class="recentnews tcenter">RECENT NIEUWS</h2>
            <div class="river selected clear" id="updatesArt_last">
            <!-- article -->
<article class="post-172347 post type-post status-publish format-standard has-post-thumbnail hentry category-partnerinfo tag-digital tag-digitalisering tag-efficientie tag-onenote tag-partnerinfo tag-tools">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/partnerinfo/172347/partnerinfo-3-redenen-om-onenote-te-gebruiken/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/09/DITEXNB_Minoc_500x300px_R-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/09/DITEXNB_Minoc_500x300px_R.jpg 500w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/09/DITEXNB_Minoc_500x300px_R-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/partnerinfo/172347/partnerinfo-3-redenen-om-onenote-te-gebruiken/" title="[Partnerinfo] 3 redenen om OneNote te gebruiken">
					Leer waarom je OneNote moet gebruiken.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/partnerinfo/172347/partnerinfo-3-redenen-om-onenote-te-gebruiken/" title="[Partnerinfo] 3 redenen om OneNote te gebruiken">[Partnerinfo] 3 redenen om OneNote te gebruiken</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		19 September		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/wolterskluwer/" title="Posts by Wolters Kluwer" class="author url fn" rel="author">Wolters Kluwer</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-172260 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-autonome-wagen tag-bosch tag-connected-car tag-google">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/172260/wie-heeft-de-meest-geavanceerde-technologie-voor-zelfrijdende-autos/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/09/iStock-619506652-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/09/iStock-619506652-500x300.jpg 500w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/09/iStock-619506652-300x180.jpg 300w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/09/iStock-619506652.jpg 763w" sizes="(max-width: 500px) 100vw, 500px" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/172260/wie-heeft-de-meest-geavanceerde-technologie-voor-zelfrijdende-autos/" title="Wie heeft de meest geavanceerde technologie voor zelfrijdende auto’s?">
					Het tijdperk van autonome wagens komt steeds dichterbij. De bedrijven die het meest in de aandacht lopen met hun zelfrijdende technologie zijn echter geen koploper in deze race.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/172260/wie-heeft-de-meest-geavanceerde-technologie-voor-zelfrijdende-autos/" title="Wie heeft de meest geavanceerde technologie voor zelfrijdende auto’s?">Wie heeft de meest geavanceerde technologie voor zelfrijdende auto’s?</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		31 Augustus		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/dorienvervoort/" title="Posts by Dorien Vervoort" class="author url fn" rel="author">Dorien Vervoort</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-172191 post type-post status-publish format-standard has-post-thumbnail hentry category-achtergrond tag-belasting tag-business tag-connected-car tag-subsidie">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/achtergrond/172191/elektrische-autos-welke-subsidies-kan-je-krijgen/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/08/elektrische-auto_subsidies-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/achtergrond/172191/elektrische-autos-welke-subsidies-kan-je-krijgen/" title="Elektrische auto&#8217;s: op welke subsidies heb je recht?">
					De overheid voorziet subsidies en belastingsvoordelen om elektrische wagens te promoten. Aan welke voordelen mag jij je verwachten?				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/achtergrond/172191/elektrische-autos-welke-subsidies-kan-je-krijgen/" title="Elektrische auto&#8217;s: op welke subsidies heb je recht?">Elektrische auto&#8217;s: op welke subsidies heb je recht?</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		25 Augustus		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/dorienvervoort/" title="Posts by Dorien Vervoort" class="author url fn" rel="author">Dorien Vervoort</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-172084 post type-post status-publish format-standard has-post-thumbnail hentry category-achtergrond tag-security tag-ddos tag-interview tag-mafiaboy tag-michael-calce">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/achtergrond/172084/mafiaboy-een-gesprek-met-de-vader-van-de-ddos-aanval/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/08/mafiaboy-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/achtergrond/172084/mafiaboy-een-gesprek-met-de-vader-van-de-ddos-aanval/" title="MafiaBoy: een gesprek met de vader van de DDoS-aanval">
					In 2000 kostte MafiaBoy de Amerikaanse economie 1,5 miljard dollar. Vandaag werkt hij als beveiligingsexpert voor verschillende bedrijven. Een gesprek met een notoir hacker.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/achtergrond/172084/mafiaboy-een-gesprek-met-de-vader-van-de-ddos-aanval/" title="MafiaBoy: een gesprek met de vader van de DDoS-aanval">MafiaBoy: een gesprek met de vader van de DDoS-aanval</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		21 Augustus		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/jensdewit/" title="Posts by Jens De Wit" class="author url fn" rel="author">Jens De Wit</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-171717 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws category-tips tag-antivirus tag-beveiliging tag-kaspersky tag-kaspersky-free tag-tip">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/171717/kaspersky-maakt-antivirus-gratis-beschikbaar/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/08/kaspersky-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/171717/kaspersky-maakt-antivirus-gratis-beschikbaar/" title="Kaspersky maakt antivirus gratis beschikbaar">
					Securityspecialist Kaspersky biedt voortaan ook een gratis versie van zijn antiviruspakket aan. Die biedt een interessant alternatief voor andere gratis oplossingen.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/171717/kaspersky-maakt-antivirus-gratis-beschikbaar/" title="Kaspersky maakt antivirus gratis beschikbaar">Kaspersky maakt antivirus gratis beschikbaar</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		26 Juli		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/dries-cludts/" title="Posts by Dries Cludts" class="author url fn" rel="author">Dries Cludts</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-171610 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws category-tips tag-creators-update tag-microsoft tag-tip tag-windows-10">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/171610/krijgt-jouw-pc-de-nieuwste-versie-van-windows-10/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/07/Windows-10-Creators-Update-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/171610/krijgt-jouw-pc-de-nieuwste-versie-van-windows-10/" title="Krijgt jouw pc de nieuwste versie van Windows 10?">
					Computers waarop je de Creators Update niet kan installeren, krijgen vanaf volgend jaar geen updates meer. Kijk snel na of je pc tot deze groep behoort.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/171610/krijgt-jouw-pc-de-nieuwste-versie-van-windows-10/" title="Krijgt jouw pc de nieuwste versie van Windows 10?">Krijgt jouw pc de nieuwste versie van Windows 10?</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		20 Juli		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/dorienvervoort/" title="Posts by Dorien Vervoort" class="author url fn" rel="author">Dorien Vervoort</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-172948 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-amazon tag-fairphone tag-greanpeace">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/172948/amazon-minst-duurzame-westerse-bedrijf/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/10/iStock-642901720-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/172948/amazon-minst-duurzame-westerse-bedrijf/" title="Amazon minst duurzame westerse bedrijf">
					Samsung en Amazon zijn twee van de minst duurzame techbedrijven op de markt, terwijl Apple en Fairphone het erg goed doen. Dat zegt een rapport van Greenpeace.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/172948/amazon-minst-duurzame-westerse-bedrijf/" title="Amazon minst duurzame westerse bedrijf">Amazon minst duurzame westerse bedrijf</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		Vandaag om 12u00		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/michael-aussems/" title="Posts by Michaël Aussems" class="author url fn" rel="author">Michaël Aussems</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-172946 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-adobe tag-adobe-flash tag-security tag-blackoasis tag-finspy tag-kaspersky-lab">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/172946/zero-day-lek-adobe-flash-misbruikt-voor-staatsspionage/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/10/flash-player-1024x576-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="adobe flash-player" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/172946/zero-day-lek-adobe-flash-misbruikt-voor-staatsspionage/" title="Zero day-lek in Adobe Flash misbruikt voor staatsspionage">
					De zwakke plek is ondertussen aangepakt, maar werd actief ingezet om de geavanceerde spionagesoftware FinSpy te verspreiden.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/172946/zero-day-lek-adobe-flash-misbruikt-voor-staatsspionage/" title="Zero day-lek in Adobe Flash misbruikt voor staatsspionage">Zero day-lek in Adobe Flash misbruikt voor staatsspionage</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		Vandaag om 11u09		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/nina-van-hoof/" title="Posts by Nina van Hoof" class="author url fn" rel="author">Nina van Hoof</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-172941 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-security tag-hack tag-noord-korea tag-taiwan">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/172941/noord-korea-hackt-taiwanese-bank/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/10/iStock-157726785-1-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/172941/noord-korea-hackt-taiwanese-bank/" title="Noord-Korea hackt Taiwanese bank">
					De Lazarus-hackersgroep omzeilde het betaalsysteem van een Taiwanese financiële instelling om 60 miljoen dollar te stelen. Het meeste geld kon de bank gelukkig al terug opvissen.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/172941/noord-korea-hackt-taiwanese-bank/" title="Noord-Korea hackt Taiwanese bank">Noord-Korea hackt Taiwanese bank</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		Vandaag om 10u06		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/thomasbossuyt/" title="Posts by Thomas Bossuyt" class="author url fn" rel="author">Thomas Bossuyt</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-172942 post type-post status-publish format-standard has-post-thumbnail hentry category-achtergrond tag-security tag-krack">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/achtergrond/172942/je-wifinetwerk-lek-wat-je-moet-weten/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/10/iStock-650662058-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/achtergrond/172942/je-wifinetwerk-lek-wat-je-moet-weten/" title="Je wifinetwerk is lek: wat je moet weten">
					Belgische onderzoekers stelden vast dat het protocol dat draadloos internet beschermt, lek is. Iedereen kan in principe een wifinetwerk kraken. We zetten de belangrijkste feiten op een rijtje.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/achtergrond/172942/je-wifinetwerk-lek-wat-je-moet-weten/" title="Je wifinetwerk is lek: wat je moet weten">Je wifinetwerk is lek: wat je moet weten</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		Vandaag om 09u49		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/michael-aussems/" title="Posts by Michaël Aussems" class="author url fn" rel="author">Michaël Aussems</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-172739 post type-post status-publish format-standard has-post-thumbnail hentry category-partnerinfo tag-data tag-data-analyse tag-data-driven tag-partnerinfo">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/partnerinfo/172739/partnerinfo-data-cruciaal-beslissingsprocessen-10-stappen-naar-een-data-driven-bedrijf/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/10/Minoc_advertorialokt_DATA-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/partnerinfo/172739/partnerinfo-data-cruciaal-beslissingsprocessen-10-stappen-naar-een-data-driven-bedrijf/" title="[Partnerinfo] Data cruciaal in beslissingsprocessen: in 10 stappen naar een data-driven bedrijf">
					Door het belang van data in te zien bij het maken van beslissingen kan je als organisatie efficiënter en productiever te werk gaan. 10 eigenschappen van data-driven organisaties:				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/partnerinfo/172739/partnerinfo-data-cruciaal-beslissingsprocessen-10-stappen-naar-een-data-driven-bedrijf/" title="[Partnerinfo] Data cruciaal in beslissingsprocessen: in 10 stappen naar een data-driven bedrijf">[Partnerinfo] Data cruciaal in beslissingsprocessen: in 10 stappen naar een data-driven bedrijf</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		Vandaag om 08u30		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/wolterskluwer/" title="Posts by Wolters Kluwer" class="author url fn" rel="author">Wolters Kluwer</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-172940 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-cloud tag-facebook tag-linkedin tag-transformatie">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/172940/facebook-valt-linkedin-aan-met-test-cv-functie/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/10/iStock-458657417-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/172940/facebook-valt-linkedin-aan-met-test-cv-functie/" title="Facebook valt LinkedIn aan met test CV-functie">
					Facebook sleutelt aan een professioneel luik waarmee het in rechtstreekse concurrentie wilt treden met LinkedIn. De nieuwe CV-functie lijkt voorlopig enkel als test bij een select doelpubliek beschikbaar.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/172940/facebook-valt-linkedin-aan-met-test-cv-functie/" title="Facebook valt LinkedIn aan met test CV-functie">Facebook valt LinkedIn aan met test CV-functie</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		16 Oktober		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/michael-aussems/" title="Posts by Michaël Aussems" class="author url fn" rel="author">Michaël Aussems</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-172938 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-auto tag-model-3 tag-tesla">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/172938/tesla-ontslaat-700-werknemers-na-slechte-evaluatie/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/10/iStock-477634285-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Tesla" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/172938/tesla-ontslaat-700-werknemers-na-slechte-evaluatie/" title="Tesla ontslaat 700 werknemers na slechte evaluatie">
					In het afgelopen kwartaal rolden er veel minder Model 3’s van de band dan voorspeld. Volgens Tesla hebben de ontslagen echter niets te maken met de productieproblemen van zijn budgetwagen.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/172938/tesla-ontslaat-700-werknemers-na-slechte-evaluatie/" title="Tesla ontslaat 700 werknemers na slechte evaluatie">Tesla ontslaat 700 werknemers na slechte evaluatie</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		16 Oktober		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/thomasbossuyt/" title="Posts by Thomas Bossuyt" class="author url fn" rel="author">Thomas Bossuyt</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-172937 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-gdpr tag-transformatie">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/172937/zoektocht-naar-gdpr-projectmanagers-op-volle-kracht/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/05/iStock-615076890-1-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/172937/zoektocht-naar-gdpr-projectmanagers-op-volle-kracht/" title="Zoektocht naar GDPR-projectmanagers op volle kracht">
					Meer dan de helft van de Belgische bedrijven is op zoek naar een nieuwe werkkracht om de implementatie van de GDPR in goede banen te leiden.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/172937/zoektocht-naar-gdpr-projectmanagers-op-volle-kracht/" title="Zoektocht naar GDPR-projectmanagers op volle kracht">Zoektocht naar GDPR-projectmanagers op volle kracht</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		16 Oktober		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/michael-aussems/" title="Posts by Michaël Aussems" class="author url fn" rel="author">Michaël Aussems</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-172935 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-amazon tag-cloud tag-transformatie">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/172935/amazon-zet-vijf-miljard-dollar-opzij-voor-nieuw-hoofdkwartier/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2015/06/amazon-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="amazon" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/172935/amazon-zet-vijf-miljard-dollar-opzij-voor-nieuw-hoofdkwartier/" title="Amazon zet vijf miljard dollar opzij voor nieuw hoofdkwartier">
					Het gaat goed met Amazon, en dat mag de wereld weten. Het bedrijf van Jeff Bezos start de zoektocht naar een plaats om een nieuw hoofdkwartier te stichten. Budget: 5 miljard dollar.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/172935/amazon-zet-vijf-miljard-dollar-opzij-voor-nieuw-hoofdkwartier/" title="Amazon zet vijf miljard dollar opzij voor nieuw hoofdkwartier">Amazon zet vijf miljard dollar opzij voor nieuw hoofdkwartier</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		16 Oktober		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/michael-aussems/" title="Posts by Michaël Aussems" class="author url fn" rel="author">Michaël Aussems</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-172933 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-cloud tag-g-suite tag-google tag-hardware tag-microsoft tag-office-365 tag-synology">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/172933/back-voor-office-365-en-g-suite-met-nieuwe-synology-app/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/10/backyp-synology-500x300.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/172933/back-voor-office-365-en-g-suite-met-nieuwe-synology-app/" title="Back-up voor Office 365 en G Suite met nieuwe Synology-app">
					Wie een Synology-NAS of -server heeft, kan voortaan gratis gebruik maken van twee nieuwe actieve back-up-tools met de nodige administratorfuncties ingebouwd: één voor G Suite, en één voor Office 365.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/172933/back-voor-office-365-en-g-suite-met-nieuwe-synology-app/" title="Back-up voor Office 365 en G Suite met nieuwe Synology-app">Back-up voor Office 365 en G Suite met nieuwe Synology-app</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		16 Oktober		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/michael-aussems/" title="Posts by Michaël Aussems" class="author url fn" rel="author">Michaël Aussems</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-172930 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-blockchain tag-ibmpartner tag-transformatie">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/172930/ibm-lanceert-blockchainnetwerk-voor-internationale-betalingen/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/10/klick-ex-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/172930/ibm-lanceert-blockchainnetwerk-voor-internationale-betalingen/" title="IBM lanceert blockchainnetwerk voor internationale betalingen">
					Een blockchainnetwerk dat banken over landsgrenzen heen linkt, maakt het mogelijk om snel, veilig en eenvoudig internationale betalingen te verwerken.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/172930/ibm-lanceert-blockchainnetwerk-voor-internationale-betalingen/" title="IBM lanceert blockchainnetwerk voor internationale betalingen">IBM lanceert blockchainnetwerk voor internationale betalingen</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		16 Oktober		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/michael-aussems/" title="Posts by Michaël Aussems" class="author url fn" rel="author">Michaël Aussems</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-172926 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-bitcoin tag-blockhain tag-cryptomunt tag-cryptoroebel">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/172926/rusland-wil-met-eigen-cryptomunt-witwassen-tegengaan/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/10/iStock-652290286-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/172926/rusland-wil-met-eigen-cryptomunt-witwassen-tegengaan/" title="Rusland wil met eigen cryptomunt witwassen tegengaan">
					Cryptovaluta zoals de bitcoin worden aangemaakt via mining. Bij de cryptoroebel is dat anders: een centrale instantie gaat de munten verdelen.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/172926/rusland-wil-met-eigen-cryptomunt-witwassen-tegengaan/" title="Rusland wil met eigen cryptomunt witwassen tegengaan">Rusland wil met eigen cryptomunt witwassen tegengaan</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		16 Oktober		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/thomasbossuyt/" title="Posts by Thomas Bossuyt" class="author url fn" rel="author">Thomas Bossuyt</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-172925 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-microsoft tag-mobiel tag-windows">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/172925/microsofts-laatste-feature-update-voor-windows-10-mobile-staat-klaar/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/08/microsoft-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/172925/microsofts-laatste-feature-update-voor-windows-10-mobile-staat-klaar/" title="Microsofts laatste feature-update voor Windows 10 Mobile staat klaar">
					De laatste echte update voor Windows 10 Mobile brengt op de valreep nog enkele interessante zakelijke functies naar het OS, voor het ten grave wordt gedragen.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/172925/microsofts-laatste-feature-update-voor-windows-10-mobile-staat-klaar/" title="Microsofts laatste feature-update voor Windows 10 Mobile staat klaar">Microsofts laatste feature-update voor Windows 10 Mobile staat klaar</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		13 Oktober		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/michael-aussems/" title="Posts by Michaël Aussems" class="author url fn" rel="author">Michaël Aussems</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-172918 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-mobiel tag-samsung">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/172918/samsung-electronics-ceo-neemt-ontslag-ondanks-recordwinst/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/02/iStock-458266683-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="samsung" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/172918/samsung-electronics-ceo-neemt-ontslag-ondanks-recordwinst/" title="Samsung Electronics-CEO neemt ontslag ondanks recordwinst">
					Eén van de drie co-CEO’s van Samsung Electronics neemt ontslag in de marge van het grote corruptieschandaal dat het bedrijf omhult. De cijfers blijven desalniettemin sterk. 				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/172918/samsung-electronics-ceo-neemt-ontslag-ondanks-recordwinst/" title="Samsung Electronics-CEO neemt ontslag ondanks recordwinst">Samsung Electronics-CEO neemt ontslag ondanks recordwinst</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		13 Oktober		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/michael-aussems/" title="Posts by Michaël Aussems" class="author url fn" rel="author">Michaël Aussems</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-172916 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-cloud tag-gartner tag-iaas tag-saas tag-transformatie">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/172916/cloudgroei-overtreft-verwachtingen/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/10/iStock-545096038-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/172916/cloudgroei-overtreft-verwachtingen/" title="Cloudgroei overtreft verwachtingen">
					De cloudmarkt groeit nog sneller dan voorzien. Vooral Software-as-a-Service blijkt erg populair, al is Infrastructure-as-a-Service ook aan een fikse opmars bezit.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/172916/cloudgroei-overtreft-verwachtingen/" title="Cloudgroei overtreft verwachtingen">Cloudgroei overtreft verwachtingen</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		13 Oktober		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/michael-aussems/" title="Posts by Michaël Aussems" class="author url fn" rel="author">Michaël Aussems</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-172914 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-nmbs tag-spoorwegen tag-transformatie">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/172914/nmbs-verliest-30-miljoen-aan-nieuw-ticketsysteem/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/10/iStock-499659915-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/172914/nmbs-verliest-30-miljoen-aan-nieuw-ticketsysteem/" title="NMBS verliest 30 miljoen aan nieuw ticketsysteem">
					De NMBS zet de ontwikkeling van een nieuw ticketsysteem stop. De spoorwegen staken al 30 miljoen euro in het systeem.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/172914/nmbs-verliest-30-miljoen-aan-nieuw-ticketsysteem/" title="NMBS verliest 30 miljoen aan nieuw ticketsysteem">NMBS verliest 30 miljoen aan nieuw ticketsysteem</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		13 Oktober		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/dorienvervoort/" title="Posts by Dorien Vervoort" class="author url fn" rel="author">Dorien Vervoort</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
                <div id="moreArt_last" class="morebox">
                    <a href="javascript:void(0);"
                        id="nextpage_2"
                        class="more">&nbsp;
                    </a>
                </div>
                <!-- #moreArt_last -->
                            </div>
            <!-- .river -->
        </div>
        <!-- #storyTypeLatest -->
	</div>
	<!-- .tabsContent -->
	</div>
<!-- sidebar -->
<aside class="sidebar column-6" role="complementary">
	<div class="right-sidebar">
		<section class="adIMUTop tcenter">
						
			<div id="pebbleMiddleLarge">
				<script type="text/javascript">
					adhese.tag({format: "MiddleLarge",
							publication:"smartbiz",
							location: "others",
							categories: ["pro","amazon","fairphone","greanpeace"] });
				</script>
			</div>
			<div class="clear0">&nbsp;</div>
		</section>
				
				<div class="clearfix">&nbsp;</div>
					<div class="clearfix">&nbsp;</div>
							<div class="clear">&nbsp;</div>
					<section class="module" id="related_posts">
						<h2 class="heading"><span class="int">Lees ook</span></h2>
						<div class="box">
							<ul style="list-style: none;margin: 0;padding: 0;">
																<li class="clear">
									<div>
																					<a href="http://www.smartbiz.be/nieuws/172935/amazon-zet-vijf-miljard-dollar-opzij-voor-nieuw-hoofdkwartier/"
											   class="thumb"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2015/06/amazon.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="amazon" srcset="http://www.smartbiz.be/wp-content/uploads/sites/5/2015/06/amazon.jpg 620w, http://www.smartbiz.be/wp-content/uploads/sites/5/2015/06/amazon-300x200.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />											</a>
																			</div>
									<div class="content">
										<p>
											<a href="http://www.smartbiz.be/nieuws/172935/amazon-zet-vijf-miljard-dollar-opzij-voor-nieuw-hoofdkwartier/">
												Amazon zet vijf miljard dollar opzij voor nieuw hoofdkwartier&nbsp;
											</a>
										</p>
									</div>
								</li>
								
																<li class="clear">
									<div>
																					<a href="http://www.smartbiz.be/nieuws/172910/aartsrivalen-microsoft-en-aws-onthullen-samen-gluon/"
											   class="thumb"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/10/machine-learning.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/10/machine-learning.jpg 1149w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/10/machine-learning-300x151.jpg 300w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/10/machine-learning-1024x517.jpg 1024w" sizes="(max-width: 1149px) 100vw, 1149px" />											</a>
																			</div>
									<div class="content">
										<p>
											<a href="http://www.smartbiz.be/nieuws/172910/aartsrivalen-microsoft-en-aws-onthullen-samen-gluon/">
												Aartsrivalen Microsoft en AWS onthullen samen Gluon&nbsp;
											</a>
										</p>
									</div>
								</li>
								
																<li class="clear">
									<div>
																					<a href="http://www.smartbiz.be/nieuws/172390/huawei-pompt-half-miljard-agressieve-cloudstrategie/"
											   class="thumb"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/09/iStock-675389864.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/09/iStock-675389864.jpg 1200w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/09/iStock-675389864-300x200.jpg 300w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/09/iStock-675389864-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />											</a>
																			</div>
									<div class="content">
										<p>
											<a href="http://www.smartbiz.be/nieuws/172390/huawei-pompt-half-miljard-agressieve-cloudstrategie/">
												Huawei pompt half miljard in agressieve cloudstrategie&nbsp;
											</a>
										</p>
									</div>
								</li>
								
																<li class="clear">
									<div>
																					<a href="http://www.smartbiz.be/achtergrond/172304/gdpr-en-de-publieke-cloud-hoe-los-je-dat-op/"
											   class="thumb"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/09/iStock-582295906.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/09/iStock-582295906.jpg 1200w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/09/iStock-582295906-300x200.jpg 300w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/09/iStock-582295906-1024x682.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />											</a>
																			</div>
									<div class="content">
										<p>
											<a href="http://www.smartbiz.be/achtergrond/172304/gdpr-en-de-publieke-cloud-hoe-los-je-dat-op/">
												GDPR en de publieke cloud: hoe los je dat op?&nbsp;
											</a>
										</p>
									</div>
								</li>
								
																<li class="clear">
									<div>
																					<a href="http://www.smartbiz.be/nieuws/172272/amazon-alexa-microsoft-cortana-bff/"
											   class="thumb"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/08/amazon_microsoft_bff2.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/08/amazon_microsoft_bff2.jpg 1200w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/08/amazon_microsoft_bff2-300x197.jpg 300w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/08/amazon_microsoft_bff2-1024x671.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />											</a>
																			</div>
									<div class="content">
										<p>
											<a href="http://www.smartbiz.be/nieuws/172272/amazon-alexa-microsoft-cortana-bff/">
												Virtuele assistenten van Amazon en Microsoft worden BFF&nbsp;
											</a>
										</p>
									</div>
								</li>
								
																<li class="clear">
									<div>
																					<a href="http://www.smartbiz.be/nieuws/172181/gebruiker-test-limieten-amazon-cloud-met-2-miljoen-gigabyte-aan-porno/"
											   class="thumb"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/08/iStock-171587185.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/08/iStock-171587185.jpg 1200w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/08/iStock-171587185-300x171.jpg 300w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/08/iStock-171587185-1024x582.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />											</a>
																			</div>
									<div class="content">
										<p>
											<a href="http://www.smartbiz.be/nieuws/172181/gebruiker-test-limieten-amazon-cloud-met-2-miljoen-gigabyte-aan-porno/">
												Gebruiker test limieten Amazon Cloud met 2 miljoen gigabyte aan porno&nbsp;
											</a>
										</p>
									</div>
								</li>
								
															</ul>
						</div>
						<!-- Pop up appearing at scroll -->
						<script type="text/javascript">
							jQuery(window).scroll(
								function(){
									if( jQuery(window).width() > 728) {
										if(jQuery(document).scrollTop() >= jQuery(document).height()/8)
											jQuery("#IGsocialslide").show("slow");
										else jQuery("#IGsocialslide").hide("slow");
									}
								}
							);
							function closeIGsocialslide(){
								var $this = jQuery(".sep-line");
								if ($this.hasClass('show')) {
									jQuery("#IGsocialslide").animate({right:2, opacity:"show"}, 1000);
									jQuery("#IGsocialslide").promise().done(function(){
										$this.removeClass('show');
										jQuery(".sep-line").find('i').removeClass('fa-chevron-left').addClass('fa-chevron-right');
									});
									
								}else{
									jQuery("#IGsocialslide").animate({right:-443, opacity:"show"}, 1000);
									jQuery("#IGsocialslide").promise().done(function(){
										jQuery(".sep-line").addClass('show');
										jQuery(".sep-line").find('i').removeClass('fa-chevron-right').addClass('fa-chevron-left');
									});
								}
							}
						</script>
												<div style="display: none;" id="IGsocialslide">
							<div class="sep-line fleft" onclick="return closeIGsocialslide();">
								<i class="fa fa-chevron-right" style="line-height: 100px;"></i>
							</div>
							<div class="IGsocial fleft">
								<p><span class="int">LEES VERDER</span></p>
								<div class="box1">
									<ul class="clear">
																						<li class="">
													<div class="content">
														<a href="http://www.smartbiz.be/nieuws/172935/amazon-zet-vijf-miljard-dollar-opzij-voor-nieuw-hoofdkwartier/">
															Amazon zet vijf miljard dollar opzij voor nieuw hoofdkwartier														</a>
													</div>
												</li>
																							<li class="">
													<div class="content">
														<a href="http://www.smartbiz.be/nieuws/172910/aartsrivalen-microsoft-en-aws-onthullen-samen-gluon/">
															Aartsrivalen Microsoft en AWS onthullen samen Gluon														</a>
													</div>
												</li>
																				</ul>
								</div>
							</div>
						
					</div>
				</section>
										<div class="clear">&nbsp;</div>
					<section id="polls-widget-2" class="module widget widget_polls-widget"><h2 class="heading">LezersOnderzoek</h2><div id="polls-17" class="wp-polls">
	<form id="polls_form_17" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_17_nonce" name="wp-polls-nonce" value="687cbbec17" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="17" /></p>
		<p style="text-align: center;"><strong>Streeft jouw bedrijf voor een papierloos kantoor?</strong></p><div id="polls-17-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-84" name="poll_17" value="84" /> <label for="poll-answer-84">Ja, alles moet digitaal</label></li>
		<li><input type="radio" id="poll-answer-85" name="poll_17" value="85" /> <label for="poll-answer-85">Ja, het papiergebruik moet drastisch naar omlaag</label></li>
		<li><input type="radio" id="poll-answer-86" name="poll_17" value="86" /> <label for="poll-answer-86">Nee, al doen we sommige zaken wel digitaal</label></li>
		<li><input type="radio" id="poll-answer-87" name="poll_17" value="87" /> <label for="poll-answer-87">Nee, daar zijn we helemaal niet mee bezig</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(17);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(17); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
</section>
<section class="module">
<h2 class="heading clear">Onze seminars, opleidingen en events</h2>
<div class="agenda"><ul><li class ="firstAgenda"><a class="first_title" href="http://www.baswareconnect.com/" target="_blank">
									   <div class="date">
											<span>Oct</span>
											<em>19</em>
										</div>
										<div class="desc">Basware Connect 2017&nbsp;</div>
									</a></li><li><a href="http://www.belgiantechday.be/" target="_blank">
										   <em class="date"><span>Oct</span> 26</em>
										   <div class="desc">Belgian Tech Day&nbsp;</div>
										   </a></li></ul></div></section><section id="text-2" class="module widget widget_text">			<div class="textwidget"></div>
		</section>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [custom] -->
<section id="wpp-3" class="module widget popular-posts">
<h2 class="heading">TOP STORIES</h2>                <script type="text/javascript">
					/* jQuery is available, so proceed */
					if ( window.jQuery ) {
						
						jQuery(document).ready(function($){
							$.get('http://www.smartbiz.be/wp-admin/admin-ajax.php', {
								action: 'wpp_get_popular',
								id: '3'
							}, function(data){
								$('#wpp-3').append(data);
							});
						});
					
					} /* jQuery is not defined */
					else {
						if ( window.console && window.console.log ) {
							window.console.log('WordPress Popular Posts: jQuery is not defined!');
						}
					}
                </script>
                </section>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<section id="text-3" class="module widget widget_text"><h2 class="heading">IT Jobs</h2>			<div class="textwidget"><iframe seamless class="keepheight" name="Stepstone" frameborder="0" scrolling="no" style="height:400px;width:100%" src="https://www.stepstone.be/5/index.cfm?event=widgettool.widget&widgetKey=30&lang=en&ssl=true"></iframe>
<div class="moreLink"><a href="/jobs/">Nog meer jobs</a></div></div>
		</section>		<section class="ictdirectory">
			<h2 class="heading"><span class="int"><a class="white" href="/companies">ICT Directory OVERZICHT</a></span></h2>
			<div class="box side-search">
				<form action="/companies" method="post">
					<input type="hidden" name="search_form" value="" />
					<input  style="max-width: 100%" type="text" name="company_name" placeholder="Bedrijfsnaam" value=""/>
					<input type="submit" value="ZOEK" />
				</form>
			</div>
		</section>
						<section class="ictdirectory">
					<h2 class="heading"><span class="int"><a class="white" href="/companies">ICT Directory</a></span></h2>
			<div class="box">
				<ul class="logolist clear">
					<li id="side_company_alfa-systems-nv"><a href="http://www.alfasystems.be" title="ALFA SYSTEMS NV"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/07/AlfaSystems_logo-120x60.jpg.jpg" width="100" alt="" /></a></li><li id="side_company_antwerp-management-school"><a href="http://www.antwerpmanagementschool.be" title="Antwerp Management School"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/07/ams_logo_pos_rgb.jpg" width="100" alt="" /></a></li><li id="side_company_at-recruitment"><a href="http://www.atrecruitment.be" title="AT RECRUITMENT"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/07/AT-Recruitment_logo-120x60.jpg.jpg" width="100" alt="" /></a></li><li id="side_company_avanade"><a href="http://www.avanade.be" title="Avanade"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/03/avanade.jpg.jpg" width="100" alt="" /></a></li><li id="side_company_bakkerelkhuizen"><a href="http://www.bakkerelkhuizen.com" title="BakkerElkhuizen"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/07/BakkerElkhuizen_logo-120x60.jpg.jpg" width="100" alt="" /></a></li><li id="side_company_basware-belgium-nv"><a href="http://www.basware.be" title="Basware Belgium NV"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/07/Basware_logo-120x60.jpg.jpg" width="100" alt="" /></a></li><li id="side_company_bnamed-net"><a href="http://www.bnamed.net" title="bNamed.net"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/07/bNamed_logo-120x60.jpg.jpg" width="100" alt="" /></a></li><li id="side_company_brother-international-belgium-nv-sa"><a href="http://www.brother.be" title="Brother International Belgium NV/SA"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/07/Brother_logo-120x60.jpg.jpg" width="100" alt="" /></a></li><li id="side_company_capgemini-belgium-nv-sa"><a href="http://www.be.capgemini.com" title="Capgemini Belgium NV/SA"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2015/07/Capgemini.jpg" width="100" alt="" /></a></li><li id="side_company_combell-nv"><a href="http://www.combell.com" title="COMBELL NV"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/12/Combell.jpg" width="100" alt="" /></a></li><li id="side_company_converge-it"><a href="http://www.converge-it.be" title="Converge-IT"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/07/Converge-IT_logo-120x60.jpg.jpg" width="100" alt="" /></a></li><li id="side_company_ctac-"><a href="http://www.ctac.be" title="Ctac "><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/05/CTAC_logo_Grijs_FC.jpg.jpg" width="100" alt="" /></a></li><li id="side_company_datacenter-united"><a href="http://www.datacenterunited.com" title="DataCenter United"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/07/Datacenter-United_logo-120x60.jpg.jpg" width="100" alt="" /></a></li><li id="side_company_elision"><a href="http://www.elision.be" title="Elision"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/12/Elision.jpg" width="100" alt="" /></a></li><li id="side_company_fenego"><a href="http://www.fenego.be" title="Fenego"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/12/Fenego.jpg" width="100" alt="" /></a></li><li id="side_company_hammer"><a href="http://www.hammer-europe.com/" title="Hammer"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/07/Hammer_logo-120x60.jpg.jpg" width="100" alt="" /></a></li><li id="side_company_i-t-works"><a href="http://www.itworks.be" title="I.T. WORKS"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/07/IT-Works_Logo.jpg" width="100" alt="" /></a></li><li id="side_company_ingenico-epayments"><a href="https://www.ingenico.com/epayments" title="Ingenico ePayments"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/12/Ingenico.jpg" width="100" alt="" /></a></li><li id="side_company_kluwer-opleidingen"><a href="http://opleidingen.wolterskluwer.be" title="Kluwer Opleidingen"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/07/Wolters-Kluwer_logo-120x60.jpg.jpg" width="100" alt="" /></a></li><li id="side_company_mollie"><a href="https://www.mollie.com" title="Mollie"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/04/NEW-vanaaf-25042017_Mollie_Logo.jpg.jpg" width="100" alt="" /></a></li><li id="side_company_nrb"><a href="http://www.nrb.be" title="NRB"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2015/07/TheNRBGroup.jpg" width="100" alt="" /></a></li><li id="side_company_nucleus"><a href="http://www.nucleus.be" title="Nucleus"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/07/Nucleus_logo_baseline.jpg" width="100" alt="" /></a></li><li id="side_company_phpro"><a href="http://www.phpro.be" title="PHPro"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/12/PHPro.jpg" width="100" alt="" /></a></li><li id="side_company_proximus"><a href="http://www.proximus.com" title="Proximus"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2015/07/proximus.jpg" width="100" alt="" /></a></li><li id="side_company_sap-belgium-luxembourg"><a href="http://www.sap.com/belgie" title="SAP Belgium & Luxembourg"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/07/SAP_grad_C_min.jpg" width="100" alt="" /></a></li><li id="side_company_schneider-electric-nv-sa"><a href="http://www.schneider-electric.be" title="Schneider Electric nv/sa"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/07/Scheider-Electric_logo-120x60.jpg.jpg" width="100" alt="" /></a></li><li id="side_company_sentia-nv"><a href="http://www.sentia.be" title="Sentia NV"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/12/Sentia.jpg" width="100" alt="" /></a></li><li id="side_company_smals"><a href="http://www.smals.be" title="Smals"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2015/07/Smals.jpg" width="100" alt="" /></a></li><li id="side_company_sophos-benelux-b-v-"><a href="http://www.sophos.com" title="Sophos Benelux B.V."><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/07/Sophos_logo-120x60.jpg.jpg" width="100" alt="" /></a></li><li id="side_company_synergics"><a href="http://www.synergics.be" title="Synergics"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/07/Synergics_logo-120x60.jpg.jpg" width="100" alt="" /></a></li><li id="side_company_tech-data-bvba"><a href="http://www.techdata.be" title="Tech Data bvba"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/07/Tech-Data-RGB.jpg" width="100" alt="" /></a></li><li id="side_company_telenet-nv"><a href="http://www.telenet.be/business" title="Telenet NV"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/07/Telenet_logo-120x60.jpg.jpg" width="100" alt="" /></a></li><li id="side_company_the-reference"><a href="https://www.reference.be" title="The Reference"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/12/The-Reference.jpg" width="100" alt="" /></a></li><li id="side_company_transip"><a href="https://www.transip.be/" title="TransIP"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/07/TransIP_logo-120x60.jpg.jpg" width="100" alt="" /></a></li><li id="side_company_worldline"><a href="http://be.worldline.com" title="Worldline"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/03/Worldline.jpg.jpg" width="100" alt="" /></a></li><li id="side_company_xplore-group"><a href="http://www.xploregroup.be" title="Xplore Group"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/12/Xplore.jpg" width="100" alt="" /></a></li>				</ul>
				</div>
		</section>
				<section id="simple_ads_manager_widget-2" class="module widget simple_ads_manager_widget"><div id='c6468_0_4' class='sam-container sam-place' data-sam='0'></div></section><section id="youtube-channel-2" class="module widget widget_youtube-channel"><h2 class="heading">Smartbiz TV</h2>Oops, something went wrong.<!-- YTC ERROR:
YouTube Channel v3 requires YouTube DATA API Key to work. Learn more here.
-->
</section>	</div>
	<!-- /right sidebar -->
</aside>
<!-- /sidebar -->

</div>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
				<div id="back_up"><i class="fa fa-chevron-up"></i></div>
			</footer>
			<!-- /footer -->

		</div>
		<!-- /wrapper -->

		
		<!--[if IE]>
			<script src="http://www.smartbiz.be/wp-content/themes/Smartbiz/js/respond.js"></script>
			<script src="http://www.smartbiz.be/wp-content/themes/Smartbiz/js/ie.js"></script>
		<![endif]-->
		
		
		<!-- analytics -->
		
		<script type="text/javascript">
			/*var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-1934206-35']);
			//_gaq.push(['_setDomainName', 'smartbiz.be']);
			_gaq.push(['_setCampaignCookieTimeout', 1800000]);
			_gaq.push(['_trackPageview']);
			//_gaq.push(['_trackPageLoadTime']);
			(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
			*/
		</script>
		<script type="text/javascript">
			//window.google_analytics_uacct = "UA-1934206-35";
		</script>
		<script type="text/javascript">
			
			var _sf_async_config={uid:22628,domain:"smartbiz.be"};
			(function(){
			function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src',
			(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
			"js/chartbeat.js");
			document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() { oldonload(); loadChartbeat(); };
			})();
			
		</script>
		        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
            <!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KBK3LB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript' src='http://www.smartbiz.be/wp-content/themes/Smartbiz/js/scripts.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.smartbiz.be\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smartbiz.be/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.smartbiz.be\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smartbiz.be/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.smartbiz.be/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.1'></script>
<script type='text/javascript' src='http://www.smartbiz.be/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.smartbiz.be/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
		<script type="text/javascript">
			//var popup_do_not_show = checkCookie('popup_do_not_show');
			//var isSubscribed = checkCookie('news_subscribed');
			//var popupClosed = checkCookie('subscribe_closed');
			var popup_do_not_show = isSubscribed = popupClosed = true;
			if (!popup_do_not_show) {
				if (!isSubscribed ) {
					if (!popupClosed) {
						bioEp.init({
							width: 500,
							height: 90,
							css:'',
							html: '<div class="popup-wrapper"><h2>Voordat u vertrekt</h2><p>Wij houden u graag op de hoogte met onze laatste business artikelen. <br/> Schrijf hieronder gratis in om onze nieuwsbrief te ontvangen.</p><form method="post" action="http://www.pages02.net/minocmediaservices/preferencecenter/SmartBusiness_popup" pageId="5740058" siteId="163699" parentPageId="5740057" class="subscribePop" ><table cellpadding="0" cellspacing="0" border="0"><tr><td style="padding: 5px 0px 0px 5px;"><div style="position: relative; overflow: hidden;" id="container_EMAIL"><div></div></div></td></tr><tr><td style="padding: 5px 0px 0px 5px;"><div style="position: relative; overflow: hidden;" id="container_SUBSCRIPTION_GROUP"><div style="margin: 0px 0px 0px 3px;"><table cellspacing="0" cellpadding="0" border="0"><tr><td><table cellspacing="0" cellpadding="0" border="0"><tr><td><div class="checkbox_wrap"><input type="checkbox" class="checkbox" name="SUBSCRIPTION_GROUP" value="3860581" label="Subscription Group" checked=""><label class="checkbox_label">IT Professional - elke week op donderdag</label></div></td></tr><tr><td><div class="checkbox_wrap"><input type="checkbox" class="checkbox" name="SUBSCRIPTION_GROUP" value="3860582" label="Subscription Group" checked=""><label class="checkbox_label">Smart Business - elke week op dinsdag en donderdag</label></div></td></tr></table></td></tr></table></div></div></td></tr><tr><td id="errorMessageContainerId" class="formErrorMessages" style="display: none;"></td></tr><tr><td style="padding: 5px 0px 0px 5px;"><div style="position: relative; overflow: hidden; "><table cellspacing="0" cellpadding="0" border="0"><tr><td style="padding-bottom: 17px;text-align: center;"><input type="text" name="Email" id="control_EMAIL" label="Email" placeholder="Email" class="textInput defaultText subscribeEmail" ><input type="submit" class="subscribeBtn defaultText buttonStyle" value="SCHRIJF IN"></td></tr></table></div></td></tr><input type="hidden" name="formSourceName" value="StandardForm"><!-- DO NOT REMOVE HIDDEN FIELD sp_exp --><input type="hidden" name="sp_exp" value="yes"></table></form><p class="checkbox_wrap do_not_show"><input type="checkbox" id="do_not_show" class="checkbox" name="do_not_show" value="check"><label for="do_not_show" class="checkbox_label">Laat dit aanbod niet meer zien</label></p></div> ',
						cookieExp: 0
					});
				}
				
			}
			}
		  
			
            
            
            
            
		</script>
        <!--
 <script type="text/javascript">  
    
            
		      // BMIT popup			
			var BMITpopup_do_not_show = checkCookie('bmit_popup_do_not_show_zdsm11');
			var BMITpopupClosed = checkCookie('bmit_subscribe_zdsm_closed11');
			//BMITpopup_do_not_show = true;
			if (!BMITpopup_do_not_show) {
				if (!BMITpopupClosed) {
					var BMITPopup = '<div id="bmit-seminar-event-bg"></div><div id="bmit-seminar-event"><a class="bmit-go-to-ad" target="_blank" href="http://www.smartbiz.be/digitrans?utm_source=rob&utm_medium=banner&utm_campaign=jbs&utm_content=hppopup"><img src="http://test.minoc.com/wp-content/uploads/2017/05/iStock-627443560.jpg" alt=""/></a><h1>Doe mee aan deel 2 van het lezersonderzoek voor het ICT-Jaarboek</h1><p class="more-info-txt">Ontvang gratis het ICT-Jaarboek 2017-2018 in je mailbox en  maak kans op 2x een Plantronics Voyager 5200!</p><a class="bmit-seminar-btn" href="http://www.smartbiz.be/digitrans?utm_source=rob&utm_medium=banner&utm_campaign=jbs&utm_content=hppopup">DOE MEE</a><p class="checkbox_wrap bmit_do_not_show"><input type="checkbox" id="bmit_do_not_show" class="checkbox" name="do_not_show" value="check"><label for="bmit_do_not_show" class="checkbox_label">Laat dit in de toekomst niet meer zien</label></p><div class="mobile-close-ad bmit-close">SKIP AD</div><div class="desk-close-ad bmit-close">X</div></div>';
					jQuery('body').append(BMITPopup);
				}
			}
			
            
            
            
            
            
            
				// BMIT popup			
			var BMITpopup_do_not_show = checkCookie('bmit_popup_do_not_show_zdsm31');
			var BMITpopupClosed = checkCookie('bmit_subscribe_zdsm_closed31');
			//BMITpopup_do_not_show = true;
			if (!BMITpopup_do_not_show) {
				if (!BMITpopupClosed) {
					var BMITPopup = '<div id="bmit-seminar-event-bg"></div><div id="bmit-seminar-event"><a class="bmit-go-to-ad" target="_blank" href="http://www.businessmeetsit.be/digitaltransformationday/?utm_source=rob&utm_medium=hppopup&utm_campaign=dtd2017"><div class="boxwhite"><img src="http://test.minoc.com/wp-content/uploads/2017/04/dtdlogo.png" alt="logopopup" class="firstimg" /><div class="logo-arrow"></div></div><img src="http://test.minoc.com/wp-content/uploads/2017/04/dtd.jpg" alt=""/></a><h1>Digital Transformation Day</h1><h3>18.05.2017, BluePoint Antwerpen</h3><p class="more-info-txt">Leg de basis voor de digitale transformatie van jouw organisatie!<br>1 dag, 15 sprekers: 3 keynotes + 12 break-out sessies</p><a class="bmit-seminar-btn" href="http://www.businessmeetsit.be/digitaltransformationday/?utm_source=rob&utm_medium=hppopup&utm_campaign=dtd2017">Meer info</a><p class="checkbox_wrap bmit_do_not_show"><input type="checkbox" id="bmit_do_not_show" class="checkbox" name="do_not_show" value="check"><label for="bmit_do_not_show" class="checkbox_label">Laat dit in de toekomst niet meer zien</label></p><div class="mobile-close-ad bmit-close">SKIP AD</div><div class="desk-close-ad bmit-close">X</div></div>';
					jQuery('body').append(BMITPopup);
				}
			}
            
           </script> 

-->
        
         <script type="text/javascript">  
          // BMIT popup			
			//var BMITpopup_do_not_show = checkCookie('bmit_popup_do_not_show_zdsm55');
			//var BMITpopupClosed = checkCookie('bmit_subscribe_zdsm_closed55');
			var BMITpopup_do_not_show = true;
			if (!BMITpopup_do_not_show) {
				if (!BMITpopupClosed) {
					var BMITPopup = '<div id="bmit-seminar-event-bg"></div><div id="bmit-seminar-event"><a class="bmit-go-to-ad" target="_blank" href="http://www.businessmeetsit.be/events/163508/hoe-windows-10-bijdraagt-tot-een-verhoogd-securityniveau/?utm_source=rob&utm_medium=popuphp&utm_campaign=bmitw10"><img src="http://test.minoc.com/wp-content/uploads/2017/05/kerelbureaulucht.jpg" alt=""/></a><h1>Gratis seminar: Hoe Windows 10 bijdraagt tot een verhoogd securityniveau</h1><h3>01.06.2017 - BluePoint Antwerpen</h3><p class="more-info-txt">Ontdek de bouwblokken voor een veiliger bedrijfsnetwerk<br>Hoe goed zijn uw bedrijfsdata afgeschermd van onbevoegden?<br></p><a class="bmit-seminar-btn" href="http://www.businessmeetsit.be/events/163508/hoe-windows-10-bijdraagt-tot-een-verhoogd-securityniveau/?utm_source=rob&utm_medium=popuphp&utm_campaign=bmitw10">MEER INFO</a><p class="checkbox_wrap bmit_do_not_show"><input type="checkbox" id="bmit_do_not_show" class="checkbox" name="do_not_show" value="check"><label for="bmit_do_not_show" class="checkbox_label">Laat dit in de toekomst niet meer zien</label></p><div class="mobile-close-ad bmit-close">SKIP AD</div><div class="desk-close-ad bmit-close">X</div></div>';
					jQuery('body').append(BMITPopup);
				}
			}
           </script> 
        
		<script type="text/javascript" src="//script.leadboxer.com/?account=e993b43673761248aab4965fc5c8d54e"></script>
	</body>
</html>
