<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
	<head>
		<meta charset="UTF-8">
		<meta id="viewport" name="viewport" content="initial-scale=1.0,user-scalable=no">
		<title>Waarom de Surface Laptop geen goede zakelijke laptop is | Smart Business : Smart Business</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="http://www.smartbiz.be/wp-content/themes/Smartbiz/img/icons/favicon.ico" rel="shortcut icon">
        <link href="http://www.smartbiz.be/wp-content/themes/Smartbiz/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link rel="author" href="http://www.octagram.ro">
		<meta name="author" content="web design and development by www.octagram.ro">

		<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->
					<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<!-- Engage Web Tracking Code -->


<!-- Please insert the following code between your HTML document head tags to maintain a common reference to a unique visitor across one or more external web tracked sites. -->
<meta name="com.silverpop.brandeddomains" content="www.pages02.net,be.pcmag.com,forum.belgiumdigital.com,fr.businessmeetsit.be,minoc.mkt6278.com,nl.pcmag.com,shop.minoc.com,www.belgiumdigital.com,www.businessmeetsit.be,www.ciobelgium.com,www.clickx.be,www.clickx.nl,www.minoc.com,www.shoot.be,www.smartbiz.be,www.smartbiz.nl,www.smartbusinessawards.be,www.zdnet.be" />


<!-- Optionally uncomment the following code between your HTML document head tags if you use Engage Conversion Tracking (COT). -->
<!--<meta name="com.silverpop.cothost" content="engage2.silverpop.com" />-->

<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300" rel="stylesheet" type="text/css">
<script src="http://contentz.mkt922.com/lp/static/js/iMAWebCookie.js?1cd63886-142477b76ce-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript"></script>


<!-- For external web sites running under SSL protocol (https://) please uncomment this block and comment out the non-secure (http://) implementation. -->
<!--<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?1cd63886-142477b76ce-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript"></script>-->
		
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.smartbiz.be/achtergrond/171058/waarom-de-surface-laptop-geen-goede-zakelijke-laptop/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Waarom de Surface Laptop geen goede zakelijke laptop is | Smart Business" />
<meta property="og:description" content="De Surface Laptop van Microsoft is een aantrekkelijk ogend toestel dat zich profileert als buitengewoon veilig en daarom geschikt voor niche-omgevingen zoals educatie. Toch kan je de laptop niet zakelijk noemen." />
<meta property="og:url" content="http://www.smartbiz.be/achtergrond/171058/waarom-de-surface-laptop-geen-goede-zakelijke-laptop/" />
<meta property="og:site_name" content="Smart Business" />
<meta property="article:author" content="https://www.facebook.com/michaelaussems" />
<meta property="article:tag" content="hardware" />
<meta property="article:tag" content="Microsoft" />
<meta property="article:tag" content="surface laptop" />
<meta property="article:section" content="achtergrond" />
<meta property="article:published_time" content="2017-06-19T12:02:08+02:00" />
<meta property="og:image" content="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/Surface-Laptop.jpg" />
<meta property="og:image:width" content="1083" />
<meta property="og:image:height" content="542" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="De Surface Laptop van Microsoft is een aantrekkelijk ogend toestel dat zich profileert als buitengewoon veilig en daarom geschikt voor niche-omgevingen zoals educatie. Toch kan je de laptop niet zakelijk noemen." />
<meta name="twitter:title" content="Waarom de Surface Laptop geen goede zakelijke laptop is | Smart Business" />
<meta name="twitter:site" content="@smartbiz_be" />
<meta name="twitter:image" content="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/Surface-Laptop.jpg" />
<meta name="twitter:creator" content="@Michael_Aussems" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.smartbiz.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.smartbiz.be/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.7' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.smartbiz.be/wp-content/themes/Smartbiz/js/fancybox/source/jquery.fancybox.css?ver=2.1.5' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.smartbiz.be/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.smartbiz.be/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: -1px;
	line-height: 1px;
	height: 1px;
	background-image: url('http://www.smartbiz.be/wp-content/plugins/wp-polls/images/pollbg.gif');
	border: 1px solid #000;
}

</style>
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.smartbiz.be/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.smartbiz.be/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.smartbiz.be/wp-content/themes/Smartbiz/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='http://www.smartbiz.be/wp-content/themes/Smartbiz/style.css?ver=1.0.21' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.smartbiz.be/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.2' media='screen' />
<script type='text/javascript' src='http://www.smartbiz.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.smartbiz.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.smartbiz.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smartbiz.be/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://www.smartbiz.be/wp-content/plugins/smart-business-companies/js/companies.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.smartbiz.be/wp-content/themes/Smartbiz/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.smartbiz.be/wp-content/themes/Smartbiz/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.smartbiz.be/wp-content/themes/Smartbiz/js/jquery-validation-1.13.1.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.smartbiz.be\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.smartbiz.be\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"1","clauses":"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","doStats":"0","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smartbiz.be/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<link rel='https://api.w.org/' href='http://www.smartbiz.be/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.smartbiz.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smartbiz.be%2Fachtergrond%2F171058%2Fwaarom-de-surface-laptop-geen-goede-zakelijke-laptop%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.smartbiz.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smartbiz.be%2Fachtergrond%2F171058%2Fwaarom-de-surface-laptop-geen-goede-zakelijke-laptop%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pageTitle":"Waarom de Surface Laptop geen goede zakelijke laptop is | Smart Business","pageCategory":["achtergrond"],"pageAttributes":["hardware","microsoft","surface-laptop"],"pagePostAuthor":"Michaël Aussems","pagePostDate":"June 19, 2017","pagePostDateYear":"2017","pagePostDateMonth":"06","pagePostDateDay":"19"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBK3LB');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.smartbiz.be/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=4c89f141ec&wpp_id=171058';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.smartbiz.be/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.smartbiz.be/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://www.smartbiz.be/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1497885123"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<!--[if IE]>
			<link rel="stylesheet" type="text/css" href="http://www.smartbiz.be/wp-content/themes/Smartbiz/css/ie-only.css" />
		<![endif]-->
		<link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
					<link href="http://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700|Roboto+Condensed:700,400|Roboto:400,500,700" rel='stylesheet' type='text/css'>
		<script src="http://www.smartbiz.be/wp-content/themes/Smartbiz/js/hoverIntent.js"></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'http://www.smartbiz.be/wp-content/themes/Smartbiz',
            tests: {}
        });
        </script>
		<script>
			var themeUri = 'http://www.smartbiz.be/wp-content/themes/Smartbiz';
			var theme_url = 'http://www.smartbiz.be';
		</script>
		<script type="text/javascript" src="http://c.pebblemedia.be/js/c.js"></script>
		<script type="text/javascript" src="http://pool.pebblemedia.adhese.com/tag/tag.js"></script>
	</head>
	<body class="post-template-default single single-post postid-171058 single-format-standard waarom-de-surface-laptop-geen-goede-zakelijke-laptop wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
						
		
		    <!--
			<div id="">
				<script type="text/javascript">
					adhese.tag({format: "",
							publication:"smartbiz",
							location: "",
							categories:  });
					
				</script>
			</div> -->
	
		<div id="eucookie" class="clear">
			<div class="wrapper">
				<div class="eucookiewrap">
				Deze website maakt gebruik van cookies. Voor meer informatie over de cookies waarvan deze website gebruik maakt <a href="/privacy/">klik hier</a>. <br/>
				Door verder op deze website te surfen geeft u de toestemming aan Minoc Media Services om cookies te gebruiken.
				<a class="close cross">&#10060;</a> <a class="close">verder gaan</a>
				<div class="clearfix">&nbsp;</div>
				</div>
			</div>
				
		</div>
		<!-- header -->
		<header class="header relative clear" role="banner">
			
			<div class="wrapper">
				
				<div class="row-fluid">
					<!-- logo -->
					<div class="logo column-3">
						<a href="http://www.smartbiz.be">
							<img src="http://www.smartbiz.be/wp-content/themes/Smartbiz/images_matrix/base/logo_red.jpg" alt="Smart Business" />
						</a>
					</div>
					<!-- /logo -->
										<div class="column-13 fright hideonmobiles">
						<div class="lvl-nav">
							<nav class="secondaryNav">
								<div class="siteUtils loggedOut">
																		<span class="followus">Follow us:</span>
									<a href="https://www.linkedin.com/groups/BusinessMeetsIT-1851466" target="_blank"><i class="fa fa-linkedin-square followItem"></i></a>
									<a class="pad5" href="https://www.facebook.com/businessmeetsit" target="_blank"><i class="fa fa-facebook-square followItem"></i></a>
									<a class="last-outil" href="https://twitter.com/smartbiz_be" target="_blank"><i class="fa fa-twitter-square followItem"></i></a>
									<a class="followSepItem">&nbsp;</a>
									<a class="mijn_beheer fancybox.iframe" id="beheerspagina" target="_blank"
									   href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center/">
										<i class="fa fa-user followUSerItem"></i>
									</a>
								</div>
								<ul id="menu-smartbiz-secondary-meu" class="bar"><li id="menu-item-162841" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-162841"><a href="http://www.smartbiz.be/tag/bmit/">Seminars</a></li>
<li id="menu-item-169362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169362"><a href="http://www.smartbusinessawards.be">Awards</a></li>
<li id="menu-item-162843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162843"><a href="http://www.smartbiz.be/jobs/">Jobs</a></li>
<li id="menu-item-162844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162844"><a href="http://www.smartbiz.be/companies/">ICT Directory</a></li>
<li id="menu-item-163665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163665"><a href="http://www.smartbiz.be/login/">Mijn account</a></li>
</ul>                
							</nav>
						</div>
						<!-- .lvl-nav -->
					
						<nav class="primaryNav checkclass">
							<ul class="bar editions fleft">
								<li id='menu-item-169360'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.smartbiz.be/./nieuws/">Nieuws</a> </li>
<li id='menu-item-169361'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="http://www.smartbiz.be/./achtergrond/">Achtergrond</a> </li>
<li id='menu-item-166596'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.smartbiz.be/./blog/">Blogs</a> </li>
<li id='menu-item-169504'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-digitale-transformatie">Digitale Transformatie</a> </li>
<li id='menu-item-162833'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/topic-Whitepaper">Whitepapers</a> </li>
							
							</ul>
							<ul class="editions fleft">
								<li class="menu-item" id="more-item">
									<a href="javascript:void(0)" class="has-sub-items touch-item">MORE</a>
									<div class="menu-wrapper">
									<ul class="sub-menu more-links wrapper">
										<li>
											<span>TOPICS</span>
											<ul class="secondary-level">
												<li><a  href="http://www.smartbiz.be/./nieuws/">Nieuws</a> </li>
<li><a  href="http://www.smartbiz.be/./achtergrond/">Achtergrond</a> </li>
<li><a  href="http://www.smartbiz.be/./blog/">Blogs</a> </li>
<li><a  href="/topic-digitale-transformatie">Digitale Transformatie</a> </li>
<li><a  href="/topic-Whitepaper">Whitepapers</a> </li>
											</ul>
										</li>
										<li>
											<span>SMART BUSINESS</span>
											<ul class="secondary-level">
												<li>
													<a class="goTo" href="/hetteam">Het team</a>
												</li>
												<li>
													<a href="/privacy">Privacy</a>
												</li>
												<li>
													<a href="/terms">Terms</a>
												</li>
												<li>
													<a href="/sitemap">Site Map</a>
												</li>
												
												<li>
													<a href="/rss">RSS Feeds</a>
												</li>
												<li>
													<a href="/companies">ICT Bedrijven</a>
												</li>
												<li>
													<a href="/login">
														Login / Registreren													</a>
												</li>
											</ul>
										</li>
										<li>
											<span>SERVICES</span>
											<ul class="secondary-level">
												<li>
													<a href="https://www.facebook.com/smartbiz.be">Volg ons op Facebook</a>
												</li>
												<li>
													<a href="https://twitter.com/smartbiz_be">Volg ons on Twitter</a>
												</li>
												<li>
													<a href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center/" target="_blank">Word lid van smartbiz.be</a>
												</li>
												<li>
													<a href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center" target="_blank">Lidmaatschap</a>
												</li>
												<li>
													<a href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center/" target="_blank">Uitschrijven</a>
												</li>
												<li>
													<a href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center/" target="_blank">Nieuwsbrieven</a>
												</li>
											</ul>
										</li>
										<li>
											<span>MINOC.COM SERVICES</span>
											<ul class="secondary-level">
												<li>
													<a href="http://www.businessmeetsit.be/">Business Meets IT</a>
												</li>
												<li>
													<a href="http://www.clickx.be/">Clickx.be</a>
												</li>
												<li>
													<a href="/companies">ICTDirectory.be</a>
												</li>
												
												<li>
													<a href="http://www.shop.minoc.com">Minoc Online Shop</a>
												</li>
												<li>
													<a href="http://www.pcmag.com/">PC Magazine</a>
												</li>
												<li>
													<a href="http://www.shoot.be/">Shoot</a>
												</li>
												<li>
													<a href="http://www.smartbiz.be/">Smartbiz.be</a>
												</li>
												<li>
													<a href="http://www.smartbiz.be/">ZDNet.be</a>
												</li>
												<li>
													<em>The Belgian/Dutch edition of Smart Business <br />Copyright &copy; 2000 - 2017 Minoc Media Services BTW BE-0540.779.552. <br />Ontwikkeling website: Minoc Media Services <i class="clearfix">&nbsp;</i></em>
												</li>
												<li>
													<a class="octagram" href="http://www.octagram.ro" title="Octagram Creative" target="_blank" >Design & Development: Octagram Creative</a>
													<div class="pad5">&nbsp;</div>
												</li>
											</ul>
										</li>
									</ul>
									</div>
								</li>
								<li class="search-box menu-item" id="search-item"> <i class="fa fa-search touch-item"></i>
									<div class="lvl-search lightblue_bk menu-wrapper wrapper">
										<form action="/search" id="cse-search-box" class="siteSearch" rel="nofollow">
    <fieldset class="box">
        <input type="text" tabindex="1" id="q" name="q" value=""
               placeholder='Type your search here' />
        <input type="submit" name="sa" value="Zoeken" />
    </fieldset> 
</form>


									</div>
								</li>
							</ul>
							
						</nav>
					</div>
					<!-- .column-13 -->
					<!--<div class="main-menu-wrapper wrapper">
						<div class="wrapper"></div>
						
					</div>-->
											<div class="search-box relative fright">
							<i class="fa fa-search mobile-search"
							   style="color: #fff;font-size: 22px; padding: 12px 13px 10px 5px;cursor: pointer;"></i>
									<div class="lvl-search lightblue_bk hidden">
										<form action="/search" id="cse-search-box" class="siteSearch" rel="nofollow">
    <fieldset class="box">
        <input type="text" tabindex="1" id="q" name="q" value=""
               placeholder='Type your search here' />
        <input type="submit" name="sa" value="Zoeken" />
    </fieldset> 
</form>


									</div>
								</div>
										</div>
				
									<div class="mobileShownav">
						<i class="fa fa-bars"></i>
					</div>
					<nav class="mobileNav" style="display: none;">
						<div class="line"></div>
						<ul>

							<li class="heading">TOPICS</li>
							<li id="menu-item-169360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169360"><a href="http://www.smartbiz.be/./nieuws/">Nieuws</a></li>
<li id="menu-item-169361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-169361"><a href="http://www.smartbiz.be/./achtergrond/">Achtergrond</a></li>
<li id="menu-item-166596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166596"><a href="http://www.smartbiz.be/./blog/">Blogs</a></li>
<li id="menu-item-169504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169504"><a href="/topic-digitale-transformatie">Digitale Transformatie</a></li>
<li id="menu-item-162833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162833"><a href="/topic-Whitepaper">Whitepapers</a></li>
						</ul>
						<div class="line clear"></div>
						<ul>
							<li class="heading">SMART BUSINESS</li>
							<li>
								<a href="/hetteam">Het team</a>
							</li>
							<li>
								<a href="/privacy">Privacy</a>
							</li>
							<li>
								<a href="/terms">Terms</a>
							</li>
							<li>
								<a href="/sitemap">Site Map</a>
							</li>
							<li>
								<a href="/wedstrijd">Wedsrijden</a>
							</li>
							<li>
								<a href="/rss">RSS Feeds</a>
							</li>
							<li>
								<a href="/companies">ICT Bedrijven</a>
							</li>
							<li>
								<a href="/login">Login / Registreren</a>
							</li>
							<li class="minoc-sites clear">
								<span class="sitesList">MINOC.COM WEBSITES <span><i class="fa fa-chevron-down"></i></span></span>
								<ul class="web-sites">
									<li>
										<a href="http://www.businessmeetsit.be/">Business Meets IT</a>
									</li>
									<li>
										<a href="http://www.clickx.be/">Clickx.be</a>
									</li>
									<li>
										<a href="http://shop.minoc.com">Minoc Online Shop</a>
									</li>
									<li>
										<a href="http://www.pcmag.com/">PC Magazine</a>
									</li>
									<li>
										<a href="http://www.shoot.be/">Shoot</a>
									</li>
									<li>
										<a href="http://www.smartbiz.be/">smartbiz.be</a>
									</li>
									<li>
										<a href="http://www.zdnet.be/">ZDNet.be</a>
									</li>
								</ul>
								<div>The Belgian/Dutch edition of Smart Business <br />Copyright &copy; 2000 - 2017 Minoc Media Services BTW BE-0540.779.552. <br />Ontwikkeling website: Minoc Media Services <br />
								<a href="http://www.octagram.ro">Design & Development: Octagram Creative</a></div>
							</li>
							
						</ul>
					</nav>
					
						
				
			</div>
			<div class="clearfix">&nbsp;</div>
		</header>
		<!-- /header -->
		<!-- wrapper -->
		<div class="wrapper">
						<div class="row-fluid pad15 white_bk">
				<div class="column-5 news_subscription">
					<form id="subscribeNL" action="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center" method="post"  target="_blank">
						<label>
							Mijn nieuwsbrieven
						</label>
						<div>
							<input type="email" name="Email" placeholder="Uw e-mail adres"  class="subscribeEmail" id="control_EMAIL" required/>
							<input type="submit" class="subscribeBtn" value="BEVESTIG" />
						</div>
					</form>
				</div>
			
                <div class="column-11 leaderTopContainer">
                    
					<div id="leaderTop" class="leader tcenter">
						<div class="container header-ads">
																					<div id="pebbleTopLarge">
								<script type="text/javascript">
									adhese.tag({ format: "TopLarge",
										   publication:"smartbiz",
										   location: "others",
										   categories: ["pro","hardware","microsoft","surface-laptop"]										   });
								</script>
							</div>
														<!-- pebbleTopLarge -->
						 </div>
					</div>
					
                </div>
			</div>
				<div class="row-fluid relative">
	<div class="article-content column-10">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
	<!-- section -->
	<section>
			<!-- article -->
		<article id="post-171058" class="post-171058 post type-post status-publish format-standard has-post-thumbnail hentry category-achtergrond tag-hardware tag-microsoft tag-surface-laptop">
			<div class="post-thumbnail">
			<!-- post thumbnail -->
			<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/Surface-Laptop.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/Surface-Laptop.jpg 1083w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/Surface-Laptop-300x150.jpg 300w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/Surface-Laptop-1024x512.jpg 1024w" sizes="(max-width: 1083px) 100vw, 1083px" />			</div>
			<!-- /post thumbnail -->

			<!-- post title -->
			<h1 class="the_post_title single-title" id="read_post_171058">Waarom de Surface Laptop geen goede zakelijke laptop is</h1>
			<!-- /post title -->
			<div class="column-41 left0">
				<!-- post details -->
														<p class="author-meta">
														<a href="http://www.smartbiz.be/hetteam/michael-aussems" class="thumb author_avatar">
								<img src="http://www.zdnet.be/wp-content/uploads/2016/05/Minoc02-5332.jpg" alt="" height="45">
							</a>
														<a href="http://www.smartbiz.be/hetteam/michael-aussems" class="thumb author_avatar">
								Michaël Aussems							</a>
						</p>
										<!--<a  class="thumb author_avatar">
					<img src="http://www.zdnet.be/wp-content/uploads/2016/05/Minoc02-5332.jpg" alt="" height="45">
				</a>-->
				<div class="post-meta">
					<p class="author-meta">
						
											</p>
					<div class="clearfix">&nbsp;</div>
					<span class="post-date">
					Vandaag om 12u02					</span>
					
										<a href="https://twitter.com/Michael_Aussems" class="twitter-follow-button" data-show-count="false" data-lang="nl">Follow @Michaël Aussems </a>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
										
					<p class="relatedTopics"><span>Samenvatting:</span> <a href="http://www.smartbiz.be/tag/hardware/" rel="tag">hardware</a> | <a href="http://www.smartbiz.be/tag/microsoft/" rel="tag">Microsoft</a> | <a href="http://www.smartbiz.be/tag/surface-laptop/" rel="tag">surface laptop</a></p>				</div>
				<!-- /post details -->
			</div>
			<div id="siu-container" class="post-main-content">
				<div class="inline">
					<div class="fb-like" data-href="http://www.smartbiz.be/achtergrond/171058/waarom-de-surface-laptop-geen-goede-zakelijke-laptop/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true">
					
					</div>
				</div>
				<div class="inline">
					<a href="http://www.smartbiz.be/achtergrond/171058/waarom-de-surface-laptop-geen-goede-zakelijke-laptop/" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				</div>
				<div class="inline">
					<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: nl_EN</script>
<script type="IN/Share" data-url="http://www.smartbiz.be/achtergrond/171058/waarom-de-surface-laptop-geen-goede-zakelijke-laptop/" data-counter="right"></script>
				</div>
				<div class="inline">
					<script src="https://apis.google.com/js/platform.js" async defer></script>
<g:plus action="share" annotation="bubble"></g:plus>
				</div>
				
				<div class="clearfix marTop30">&nbsp;</div>
				<strong>De Surface Laptop van Microsoft is een aantrekkelijk ogend toestel dat zich profileert als buitengewoon veilig en daarom geschikt voor niche-omgevingen zoals educatie. Toch kan je de laptop niet zakelijk noemen.</strong><p>&nbsp;</p>
<p>Microsoft richt zich met de Surface Laptop op mensen die een meer gesloten versie van Windows willen uitproberen in een beeldschoon toestel. Wie de beperkingen van Windows 10 S niet ziet zitten, kan (voorlopig gratis) updaten naar Windows 10 Pro, al gaat Microsoft er prat op dat de S-versie in verschillende scenario’s zoals educatie ideaal is. De specificaties doen vermoeden dat de Surface Laptop een zakelijke toets heeft, maar je denkt best toch even na voor je het toestel als de facto standaard in een bedrijfsomgeving uitrolt.</p>
<p>&nbsp;</p>
<h2>Niet duurzaam</h2>
<p>Het slanke design van de laptop komt echter niet zonder compromissen. “Er is niets aan de Surface Laptop dat kan worden geüpgraded of dat duurzaam is, en je kan het toestel niet openen zonder het kapot te maken”, meldt website <a href="https://www.ifixit.com/Teardown/Microsoft+Surface+Laptop+Teardown/92915">iFixit</a>. Die site maakt er een punt van om nieuwe hardware open te halen en te analyseren hoe eenvoudig je iets kan repareren binnenin.</p>
<p>&nbsp;</p>
<p>De laptop heeft het DNA van een consumentenproduct en is als dusdanig niet gemaakt om een herstelling te faciliteren. Het toestel heeft geen eenvoudige vijsjes waarmee je een paneel kan losmaken. Je moet de alcantara-bekleding van de Surface Laptop verwijderen om aan de binnenkant te kunnen. Daar vind je een moederbord waarop hardware zoals de processor, de RAM en de SSD zijn vastgemaakt. Je kan geen van de onderdelen zomaar losmaken en vervangen door iets nieuws. Zelfs de een nieuwe batterij installeren is een huzarenklus, wat de levensduur van het toestel drastisch vermindert.</p>
<p>&nbsp;</p>
<p>Gaat er iets kapot, of wil je bijvoorbeeld de geheugen- of opslagcapaciteit van de laptop uitbreiden, dan ben je er aan voor de moeite. iFixit zelf geeft de laptop 0 op 10 als reparatiescore, minder dan de MacBook Pro (2 op 10) of de Surface Book (1 op 10).</p>
<p>&nbsp;</p>
<h2>Vijsjes</h2>
<p>Dat maakt de Surface Laptop een onaantrekkelijke keuze voor wie een zakelijk toestel zoekt. Dergelijke laptops hebben doorgaans hardware die best eenvoudig toegankelijk is. Bij iets dikkere modellen zien we dikwijls kliksystemen waarbij een schroevendraaier zelfs niet nodig is om het achterpaneel te verwijderen, terwijl slankere exemplaren nog steeds toegang bieden tot hun binnenkant wanneer je een schroevendraaier bij de hand hebt. Het upgraden of vervangen van RAM of SSD is immers niet zo’n vreemde operatie die niet onmogelijk mag zijn in een zakelijke context.</p>
<p>&nbsp;</p>
<p>De steeds groter wordende druk vanuit de consumentenwereld op zakelijke toestellen doet de grens tussen beiden echter vervagen. Werknemers willen graag werken met een toestel dat niet moet onderdoen voor wat ze zelf kunnen kopen, en daar hoort een smaakvol design bij. Gebruiksvriendelijkheid en herstelbaarheid zijn de eerste zaken die sneuvelen wanneer design begint te primeren.</p>
<p>&nbsp;</p>
<p>Natuurlijk zijn er ook dingen die in het voordeel van de Surface Laptop spreken. Het afgesloten Windows 10 S-OS zorgt immers voor een stevige extra beveiligingslaag die het bijvoorbeeld onmogelijk maakt om per ongeluk ransomware te installeren. Daar staat dan wel tegenover dat alle applicaties die je wil gebruiken beschikbaar zijn in de store, of werken via Edge.</p>
<div id='c5964_0_5' class='sam-container sam-place' data-sam='0'></div>
										
						
			</div>
			<!-- post-main-content -->
			<div class="clearfix">&nbsp;</div>
		</article>
			
		<!-- /article -->
				<div id="smartbiz.be_web_smartbox"></div>
		<script src="http://a.ligatus.com/?ids=92332&t=js"></script>
		<section id="comments" class="module">
			<h2 class="heading"><span class="int">Reacties</span></h2>
			<div id="disqus_thread"></div>
			
			<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * */
			var disqus_shortname = 'smartbizbenelux';
			var disqus_url = 'http://www.smartbiz.be/achtergrond/171058/waarom-de-surface-laptop-geen-goede-zakelijke-laptop/';
			/* * * DON'T EDIT BELOW THIS LINE * */
			(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			})();
			</script>
			<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
			<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
		</section>
		
		<!-- track articles by tags -->
				<script type="text/javascript">
			var customEventsOnLoad = window.onload; 

			function ewtTrackLinks () {
				ewt.trackLink({name:'hardware',type:'article_tag'});
ewt.trackLink({name:'microsoft',type:'article_tag'});
ewt.trackLink({name:'surface-laptop',type:'article_tag'});
						
			}

			window.onload = ( (typeof customEventsOnLoad != 'function') ? ewtTrackLinks : function() { customEventsOnLoad(); ewtTrackLinks(); } );
		</script>
				
		
	</section>
	<!-- /section -->
	<div class="clearfix">&nbsp;</div>
	<div class="tabsContent relative clear">
		<script type="text/javascript" src="http://www.smartbiz.be/wp-content/themes/Smartbiz/js/ajax_tabbedblock.js"></script>
		<div id="storyTypeLatest" class="single_last">
			<h2 class="recentnews tcenter">RECENT NIEUWS</h2>
            <div class="river selected clear" id="updatesArt_last">
            <!-- article -->
<article class="post-171024 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-belgi tag-ccb tag-cert tag-security tag-wannacry">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/171024/hoe-belgie-van-meest-hackbare-land-tot-veiligheidsvoorbeeld-transformeerde/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/iStock-519702959-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="België" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/171024/hoe-belgie-van-meest-hackbare-land-tot-veiligheidsvoorbeeld-transformeerde/" title="Hoe België van meest hackbare land tot veiligheidsvoorbeeld transformeerde">
					Een geheime operatie van het Centrum voor Cyberveiligheid België zorgde ervoor dat het aantal kwetsbare servers in ons land gevoelig daalde, wat het geringe aantal WannaCry-slachtoffers verklaart. 				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/171024/hoe-belgie-van-meest-hackbare-land-tot-veiligheidsvoorbeeld-transformeerde/" title="Hoe België van meest hackbare land tot veiligheidsvoorbeeld transformeerde">Hoe België van meest hackbare land tot veiligheidsvoorbeeld transformeerde</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		15 Juni		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/nina-van-hoof/" title="Posts by Nina van Hoof" class="author url fn" rel="author">Nina van Hoof</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-170993 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-security tag-tlcom tag-voice-over-lte">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/170993/volte-standaard-laat-hackers-naar-je-voicemail-luisteren/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/iStock-537307152-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="gsm-mast" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/170993/volte-standaard-laat-hackers-naar-je-voicemail-luisteren/" title="VoLTE-standaard laat hackers naar je voicemail luisteren">
					De Voice-over-LTE-technologie die je telefoongesprekken stuurt laat behoorlijk te wensen over op het vlak van beveiliging, zo toont een recente studie aan. 				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/170993/volte-standaard-laat-hackers-naar-je-voicemail-luisteren/" title="VoLTE-standaard laat hackers naar je voicemail luisteren">VoLTE-standaard laat hackers naar je voicemail luisteren</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		14 Juni		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/nina-van-hoof/" title="Posts by Nina van Hoof" class="author url fn" rel="author">Nina van Hoof</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-170978 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-kabel tag-mobiel tag-orange tag-telenet">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/170978/orange-krijgt-toegang-tot-brussels-kabelnetwerk-sfr/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/Telenet-HQ-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/170978/orange-krijgt-toegang-tot-brussels-kabelnetwerk-sfr/" title="Orange krijgt toegang tot Brussels kabelnetwerk SFR">
					Telenet mag de Brusselse kabelprovider SFR overnemen, op voorwaarde dat ook Orange binnen enkele maanden na het afronden van de deal zijn diensten via het netwerk mag aanbieden.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/170978/orange-krijgt-toegang-tot-brussels-kabelnetwerk-sfr/" title="Orange krijgt toegang tot Brussels kabelnetwerk SFR">Orange krijgt toegang tot Brussels kabelnetwerk SFR</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		13 Juni		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/michael-aussems/" title="Posts by Michaël Aussems" class="author url fn" rel="author">Michaël Aussems</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-170918 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-business tag-malware tag-mobiel tag-security">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/170918/bedrijven-moeten-dringend-anders-denken-mobiele-veiligheid/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/10/trojan-horse-malware-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/170918/bedrijven-moeten-dringend-anders-denken-mobiele-veiligheid/" title="“Bedrijven moeten dringend anders denken over mobiele veiligheid”">
					We bekijken de beveiliging van smartphones en andere mobiele toestellen te veel als ware ze computers. Hoog tijd dat dat verandert, zegt Gert-Jan Schenk, Vice President International van Lookout Mobile Security.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/170918/bedrijven-moeten-dringend-anders-denken-mobiele-veiligheid/" title="“Bedrijven moeten dringend anders denken over mobiele veiligheid”">“Bedrijven moeten dringend anders denken over mobiele veiligheid”</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		09 Juni		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/jensdewit/" title="Posts by Jens De Wit" class="author url fn" rel="author">Jens De Wit</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-170906 post type-post status-publish format-standard has-post-thumbnail hentry category-achtergrond tag-microsoft tag-security tag-windows-10">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/achtergrond/170906/beveiliging-en-microsoft-een-kwestie-van-dna/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/iStock-537618080-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/achtergrond/170906/beveiliging-en-microsoft-een-kwestie-van-dna/" title="Beveiliging en Microsoft: een kwestie van DNA">
					Beveiliging zit rechtstreeks ingebakken in Windows 10 en Office 365. Aan de hand van enkele demo’s  tijdens het Microsoft Security-seminarie ontdekken we wat dat precies betekent.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/achtergrond/170906/beveiliging-en-microsoft-een-kwestie-van-dna/" title="Beveiliging en Microsoft: een kwestie van DNA">Beveiliging en Microsoft: een kwestie van DNA</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		08 Juni		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/michael-aussems/" title="Posts by Michaël Aussems" class="author url fn" rel="author">Michaël Aussems</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-170903 post type-post status-publish format-standard has-post-thumbnail hentry category-opinie tag-apple tag-ios tag-ipad-pro tag-mobiel">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/opinie/170903/de-ipad-pro-de-laptop-van-de-toekomst/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/ipadpro-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/opinie/170903/de-ipad-pro-de-laptop-van-de-toekomst/" title="De iPad Pro is de laptop van de toekomst">
					[Opinie] iOS 11 bevat een hoop functie die van de iPad een werkpaard maken. Je kan de tablet van Apple hierdoor als laptopvervanger gebruiken.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/opinie/170903/de-ipad-pro-de-laptop-van-de-toekomst/" title="De iPad Pro is de laptop van de toekomst">De iPad Pro is de laptop van de toekomst</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		07 Juni		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/dorienvervoort/" title="Posts by Dorien Vervoort" class="author url fn" rel="author">Dorien Vervoort</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-169827 post type-post status-publish format-standard has-post-thumbnail hentry category-article tag-digitale-transformatie tag-ict-jaarboek tag-lezersonderzoek tag-onderzoek tag-research">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/article/169827/lezersonderzoek-digitale-transformatie/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/02/iStock-627443560-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/article/169827/lezersonderzoek-digitale-transformatie/" title="Lezersonderzoek: digitale transformatie">
					Hoe ver staan onze bedrijven wat betreft het gebruik van (nieuwe) technologie? Dat is de centrale vraag in het jaarlijkse lezersonderzoek van Smart Business naar aanleiding van het ICT Jaarboek 2017-2018.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/article/169827/lezersonderzoek-digitale-transformatie/" title="Lezersonderzoek: digitale transformatie">Lezersonderzoek: digitale transformatie</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		05 April		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/redactie-smart-business-strategies/" title="Posts by Redactie Smart Business" class="author url fn" rel="author">Redactie Smart Business</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-171067 post type-post status-publish format-standard has-post-thumbnail hentry category-achtergrond tag-analytics tag-big-data tag-cloud tag-gdpr tag-privacy tag-test-aankoop">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/achtergrond/171067/test-aankoop-wil-consumenten-laten-delen-winst-gemaakt-met-hun-gegevens-goed-idee/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/iStock-617375080-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/achtergrond/171067/test-aankoop-wil-consumenten-laten-delen-winst-gemaakt-met-hun-gegevens-goed-idee/" title="Test-Aankoop wil consumenten laten delen in winst gemaakt met hun gegevens: goed idee?">
					[Analyse] Facebook en consorten moeten hun winst delen met de gebruikers, vindt Test-Aankoop. Waar komt die eis vandaan, en is hij realistisch?				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/achtergrond/171067/test-aankoop-wil-consumenten-laten-delen-winst-gemaakt-met-hun-gegevens-goed-idee/" title="Test-Aankoop wil consumenten laten delen in winst gemaakt met hun gegevens: goed idee?">Test-Aankoop wil consumenten laten delen in winst gemaakt met hun gegevens: goed idee?</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		Vandaag om 15u41		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/michael-aussems/" title="Posts by Michaël Aussems" class="author url fn" rel="author">Michaël Aussems</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-171064 post type-post status-publish format-standard has-post-thumbnail hentry category-achtergrond tag-cdo tag-chief-digital-officer tag-digitale-transformatie tag-digitalisering tag-mythes">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/achtergrond/171064/5-standpunten-digitale-transformatie/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/iStock-687784558-1-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/achtergrond/171064/5-standpunten-digitale-transformatie/" title="5 standpunten over de digitale transformatie die geen steek houden">
					Veel inkt vloeide al over de digitale transformatie, maar wat is er waar van? Laat je niet vangen door bevlogen woorden: weet wat de digitale transformatie is - en vooral wat het niet is. 				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/achtergrond/171064/5-standpunten-digitale-transformatie/" title="5 standpunten over de digitale transformatie die geen steek houden">5 standpunten over de digitale transformatie die geen steek houden</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		Vandaag om 15u10		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/karengijsbrechts/" title="Posts by Karen Gijsbrechts" class="author url fn" rel="author">Karen Gijsbrechts</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-171060 post type-post status-publish format-standard has-post-thumbnail hentry category-partnerinfo tag-app tag-partnerinfo tag-talentspotter">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/partnerinfo/171060/hoe-technologie-verborgen-talent-kan-onthullen/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/iStock-641422232-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/partnerinfo/171060/hoe-technologie-verborgen-talent-kan-onthullen/" title="Hoe technologie verborgen talent kan onthullen">
					[Partnerinfo] Luisteren en technologie kunnen kloof tussen arbeidsmarkt en technische specialisten dichten 
Onlinetool Talentspotter bewijst het ! 				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/partnerinfo/171060/hoe-technologie-verborgen-talent-kan-onthullen/" title="Hoe technologie verborgen talent kan onthullen">Hoe technologie verborgen talent kan onthullen</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		Vandaag om 14u11		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/lieven-van-nieuwenhuyze/" title="Posts by Lieven Van Nieuwenhuyze" class="author url fn" rel="author">Lieven Van Nieuwenhuyze</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-171058 post type-post status-publish format-standard has-post-thumbnail hentry category-achtergrond tag-hardware tag-microsoft tag-surface-laptop">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/achtergrond/171058/waarom-de-surface-laptop-geen-goede-zakelijke-laptop/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/Surface-Laptop-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/achtergrond/171058/waarom-de-surface-laptop-geen-goede-zakelijke-laptop/" title="Waarom de Surface Laptop geen goede zakelijke laptop is">
					De Surface Laptop van Microsoft is een aantrekkelijk ogend toestel dat zich profileert als buitengewoon veilig en daarom geschikt voor niche-omgevingen zoals educatie. Toch kan je de laptop niet zakelijk noemen.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/achtergrond/171058/waarom-de-surface-laptop-geen-goede-zakelijke-laptop/" title="Waarom de Surface Laptop geen goede zakelijke laptop is">Waarom de Surface Laptop geen goede zakelijke laptop is</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		Vandaag om 12u02		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/michael-aussems/" title="Posts by Michaël Aussems" class="author url fn" rel="author">Michaël Aussems</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-171056 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-investering tag-reddit">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/171056/reddit-zoekt-150-miljoen-dollar-hoe-populariteit-niet-hetzelfde-als-rendabiliteit/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/reddit-500x300.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/171056/reddit-zoekt-150-miljoen-dollar-hoe-populariteit-niet-hetzelfde-als-rendabiliteit/" title="Reddit zoekt 150 miljoen dollar: hoe populariteit niet hetzelfde is als rendabiliteit">
					Elf jaar na zijn oprichting gaat Reddit opnieuw op zoek naar investeerders. Het populaire sociale nieuwsmedium hoopt 150 miljoen dollar op te halen.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/171056/reddit-zoekt-150-miljoen-dollar-hoe-populariteit-niet-hetzelfde-als-rendabiliteit/" title="Reddit zoekt 150 miljoen dollar: hoe populariteit niet hetzelfde is als rendabiliteit">Reddit zoekt 150 miljoen dollar: hoe populariteit niet hetzelfde is als rendabiliteit</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		Vandaag om 10u02		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/michael-aussems/" title="Posts by Michaël Aussems" class="author url fn" rel="author">Michaël Aussems</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-171053 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-cherry-blossom tag-cia tag-router tag-security tag-wikileaks">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/171053/hoe-de-cia-je-router-hackt/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/cia-wikileaks-500x300.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/171053/hoe-de-cia-je-router-hackt/" title="Hoe de CIA je router hackt">
					De CIA hackt je router met behulp van Cherry Blossom. Deze tool stelt het agentschap in staat je internetverkeer te onderscheppen en je wachtwoorden te ontvreemden.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/171053/hoe-de-cia-je-router-hackt/" title="Hoe de CIA je router hackt">Hoe de CIA je router hackt</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		16 Juni		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/dorienvervoort/" title="Posts by Dorien Vervoort" class="author url fn" rel="author">Dorien Vervoort</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-171051 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-duitsland tag-google tag-juridisch tag-lumen tag-recht-om-vergeten-te-worden tag-rechtzaak">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/171051/google-recht-om-vergeten-omzeilen/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/iStock-458988671-1-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/171051/google-recht-om-vergeten-omzeilen/" title="Google probeert recht om vergeten te worden te omzeilen">
					Google respecteert het recht om vergeten te worden niet, volgens een Duitse rechtbank. De zoekreus linkt bij verwijderde zoekresultaten naar een online databank met meer informatie over de gewiste pagina.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/171051/google-recht-om-vergeten-omzeilen/" title="Google probeert recht om vergeten te worden te omzeilen">Google probeert recht om vergeten te worden te omzeilen</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		16 Juni		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/karengijsbrechts/" title="Posts by Karen Gijsbrechts" class="author url fn" rel="author">Karen Gijsbrechts</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-171045 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-cloud tag-microsoft tag-windows-server">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/171045/microsoft-herdenkt-updateproces-voor-windows-server/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/iStock-471179856-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/171045/microsoft-herdenkt-updateproces-voor-windows-server/" title="Microsoft herdenkt updateproces voor Windows Server">
					Windows Server krijgt een updateproces dat meer in lijn ligt met dat van Windows 10, met dank aan tweejaarlijkse grote updates.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/171045/microsoft-herdenkt-updateproces-voor-windows-server/" title="Microsoft herdenkt updateproces voor Windows Server">Microsoft herdenkt updateproces voor Windows Server</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		16 Juni		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/michael-aussems/" title="Posts by Michaël Aussems" class="author url fn" rel="author">Michaël Aussems</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-171043 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-analytics tag-cloud tag-hp-enterprise tag-the-machine">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/171043/hpes-machine-wordt-basis-van-supercomputer/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/machine-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/171043/hpes-machine-wordt-basis-van-supercomputer/" title="HPE’s Machine wordt basis van supercomputer">
					HP Enterprise werkt in opdracht van de VS aan een extreem krachtige supercomputer op basis van de architectuur van The Machine.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/171043/hpes-machine-wordt-basis-van-supercomputer/" title="HPE’s Machine wordt basis van supercomputer">HPE’s Machine wordt basis van supercomputer</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		16 Juni		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/michael-aussems/" title="Posts by Michaël Aussems" class="author url fn" rel="author">Michaël Aussems</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-171017 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-imec tag-prestige-award tag-sba2017 tag-smart-business-awards">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/171017/imec-wint-smart-business-prestige-award/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/imec-prestige-award-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/171017/imec-wint-smart-business-prestige-award/" title="imec wint Smart Business Prestige Award">
					Onderzoekscentrum imec kaapt de Prestige Award weg op de Smart Business Awards, met dank aan een zin voor innovatie die over de hele wereld gerespecteerd wordt.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/171017/imec-wint-smart-business-prestige-award/" title="imec wint Smart Business Prestige Award">imec wint Smart Business Prestige Award</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		16 Juni		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/michael-aussems/" title="Posts by Michaël Aussems" class="author url fn" rel="author">Michaël Aussems</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-170986 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-smart-business-awards">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/170986/smart-business-awards-2017-de-winnaars/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/winners-sba2017-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/170986/smart-business-awards-2017-de-winnaars/" title="Smart Business Awards 2017: de winnaars">
					Smart Business reikte de Smart Business Awards uit: 19 categorieën, met telkens één Winnaar en één runner-up. Hier vind je een overzicht.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/170986/smart-business-awards-2017-de-winnaars/" title="Smart Business Awards 2017: de winnaars">Smart Business Awards 2017: de winnaars</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		15 Juni		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/redactie-smart-business-strategies/" title="Posts by Redactie Smart Business" class="author url fn" rel="author">Redactie Smart Business</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-170994 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-liveblog tag-sba2017 tag-smart-business-awards">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/liveblog">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/06/smartbusinessawards-500x300.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/liveblog" title="Liveblog: Smart Business Awards 2017">
					Vanavond gaan de Smart Business Awards door in het Kasteel van Brasschaat. Volg hier live het verloop van de avond en tweet mee met de hashtag #sba2017.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/liveblog" title="Liveblog: Smart Business Awards 2017">Liveblog: Smart Business Awards 2017</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		15 Juni		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/redactie-smart-business-strategies/" title="Posts by Redactie Smart Business" class="author url fn" rel="author">Redactie Smart Business</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-171035 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-jabra tag-jabra-710 tag-speakerphone">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/171035/jabra-speak-710-test-stijlvolle-speakerphone/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/20170328172652_JabraSpeak-710ProductWeb-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/171035/jabra-speak-710-test-stijlvolle-speakerphone/" title="Jabra Speak 710 test: stijlvolle speakerphone">
					Geniet je graag van flexibiliteit wanneer je met iemand belt? Moet je soms met meerdere mensen tegelijk een conference call behandelen? Jabra heeft een handige plug-and-play-oplossing in de aanbieding.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/171035/jabra-speak-710-test-stijlvolle-speakerphone/" title="Jabra Speak 710 test: stijlvolle speakerphone">Jabra Speak 710 test: stijlvolle speakerphone</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		15 Juni		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/cedric-van-loon/" title="Posts by Cédric Van Loon" class="author url fn" rel="author">Cédric Van Loon</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-171027 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-browser tag-google-chrome tag-mozilla-firefox tag-project-electrolysis tag-sandbox">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/171027/sandbox-systeem-firefox-verslindt-minder-ram-dan-chrome/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/iStock-458111405-500x300.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Mozilla Firefox" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/171027/sandbox-systeem-firefox-verslindt-minder-ram-dan-chrome/" title="Sandbox-systeem Firefox verslindt minder RAM dan Chrome">
					De werking van Firefox krijgt een grondige remake met de integratie van een sandboxsysteem zoals Google Chrome ook gebruikt. Mozilla maakt zich echter sterk dat zijn browser veel minder RAM opeist. 				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/171027/sandbox-systeem-firefox-verslindt-minder-ram-dan-chrome/" title="Sandbox-systeem Firefox verslindt minder RAM dan Chrome">Sandbox-systeem Firefox verslindt minder RAM dan Chrome</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		15 Juni		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/nina-van-hoof/" title="Posts by Nina van Hoof" class="author url fn" rel="author">Nina van Hoof</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
<!-- article -->
<article class="post-171020 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-analytics tag-cloud tag-netwerk tag-nokia tag-router">
	<div class="relative ov-hidden">
						<a href="http://www.smartbiz.be/nieuws/171020/nokia-lanceert-s-werelds-snelste-superrouters/">
					<img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/nokia-7750-500x300.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />				</a> 
						<!-- post details -->
		<div class="post-details hidden pad10">
			<p>
				<a href="http://www.smartbiz.be/nieuws/171020/nokia-lanceert-s-werelds-snelste-superrouters/" title="Nokia lanceert ‘s werelds snelste superrouters">
					Nokia pakt uit met de snelste netwerkchips ter wereld. De nieuwe generatie hardware is maar liefst tien keer sneller dan de vorige.				</a>
			</p>
			
		</div>
	<!-- /post details -->
	</div>


	<!-- post title -->
	<h2>
		<a href="http://www.smartbiz.be/nieuws/171020/nokia-lanceert-s-werelds-snelste-superrouters/" title="Nokia lanceert ‘s werelds snelste superrouters">Nokia lanceert ‘s werelds snelste superrouters</a>
	</h2>
	<div class="meta-details">
		<i class="fa fa-clock-o black"></i>
		<span class="date">
		15 Juni		</span>
		<span>&nbsp; | &nbsp;</span>
		
		<span class="author">
			<a href="http://www.smartbiz.be/hetteam/michael-aussems/" title="Posts by Michaël Aussems" class="author url fn" rel="author">Michaël Aussems</a>		</span>
	</div>
	<!-- /post title -->
	</article>
<!-- /article -->
                <div id="moreArt_last" class="morebox">
                    <a href="javascript:void(0);"
                        id="nextpage_2"
                        class="more">&nbsp;
                    </a>
                </div>
                <!-- #moreArt_last -->
                            </div>
            <!-- .river -->
        </div>
        <!-- #storyTypeLatest -->
	</div>
	<!-- .tabsContent -->
	</div>
<!-- sidebar -->
<aside class="sidebar column-6" role="complementary">
	<div class="right-sidebar">
		<section class="adIMUTop tcenter">
						<div id="pebbleMiddleLarge">
				<script type="text/javascript">
					adhese.tag({
						format: "MiddleLarge",
						publication:"smartbiz",
						location: "others",
						categories: ["pro","hardware","microsoft","surface-laptop"]					});
				</script>
			</div>
			<div class="clear0">&nbsp;</div>
		</section>
				
				<div class="clearfix">&nbsp;</div>
					<div class="clearfix">&nbsp;</div>
							<div class="clear">&nbsp;</div>
					<section class="module" id="related_posts">
						<h2 class="heading"><span class="int">Lees ook</span></h2>
						<div class="box">
							<ul style="list-style: none;margin: 0;padding: 0;">
																<li class="clear">
									<div>
																					<a href="http://www.smartbiz.be/nieuws/171045/microsoft-herdenkt-updateproces-voor-windows-server/"
											   class="thumb"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/iStock-471179856.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/iStock-471179856.jpg 1200w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/iStock-471179856-300x200.jpg 300w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/iStock-471179856-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />											</a>
																			</div>
									<div class="content">
										<p>
											<a href="http://www.smartbiz.be/nieuws/171045/microsoft-herdenkt-updateproces-voor-windows-server/">
												Microsoft herdenkt updateproces voor Windows Server&nbsp;
											</a>
										</p>
									</div>
								</li>
								
																<li class="clear">
									<div>
																					<a href="http://www.smartbiz.be/nieuws/171019/microsoft-office-vanaf-vandaag-de-windows-store/"
											   class="thumb"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/04/office-logo-microsoft-e1492761549782.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/04/office-logo-microsoft-e1492761549782.jpg 1101w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/04/office-logo-microsoft-e1492761549782-300x234.jpg 300w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/04/office-logo-microsoft-e1492761549782-1024x798.jpg 1024w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/04/office-logo-microsoft-e1492761549782-768x598.jpg 768w" sizes="(max-width: 1101px) 100vw, 1101px" />											</a>
																			</div>
									<div class="content">
										<p>
											<a href="http://www.smartbiz.be/nieuws/171019/microsoft-office-vanaf-vandaag-de-windows-store/">
												Microsoft Office vanaf vandaag in de Windows Store&nbsp;
											</a>
										</p>
									</div>
								</li>
								
																<li class="clear">
									<div>
																					<a href="http://www.smartbiz.be/nieuws/171002/microsoft-rolt-opnieuw-veiligheidsupdate-uit-voor-windows-xp/"
											   class="thumb"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/windows-xp-danger.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/windows-xp-danger.png 1200w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/windows-xp-danger-300x169.png 300w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/windows-xp-danger-1024x577.png 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />											</a>
																			</div>
									<div class="content">
										<p>
											<a href="http://www.smartbiz.be/nieuws/171002/microsoft-rolt-opnieuw-veiligheidsupdate-uit-voor-windows-xp/">
												Microsoft rolt opnieuw veiligheidsupdate uit voor Windows XP&nbsp;
											</a>
										</p>
									</div>
								</li>
								
																<li class="clear">
									<div>
																					<a href="http://www.smartbiz.be/nieuws/170995/microsoft-stapt-cloud-foundry-foundation/"
											   class="thumb"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/microsoft.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/microsoft.png 582w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/microsoft-300x174.png 300w" sizes="(max-width: 582px) 100vw, 582px" />											</a>
																			</div>
									<div class="content">
										<p>
											<a href="http://www.smartbiz.be/nieuws/170995/microsoft-stapt-cloud-foundry-foundation/">
												Microsoft stapt in Cloud Foundry Foundation&nbsp;
											</a>
										</p>
									</div>
								</li>
								
																<li class="clear">
									<div>
																					<a href="http://www.smartbiz.be/nieuws/170932/microsoft-ransomware-werkt-niet-op-windows-10-s/"
											   class="thumb"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/surfacelaptop.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="surface laptop" srcset="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/surfacelaptop.jpg 1083w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/surfacelaptop-300x169.jpg 300w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/06/surfacelaptop-1024x576.jpg 1024w" sizes="(max-width: 1083px) 100vw, 1083px" />											</a>
																			</div>
									<div class="content">
										<p>
											<a href="http://www.smartbiz.be/nieuws/170932/microsoft-ransomware-werkt-niet-op-windows-10-s/">
												Microsoft: &#8220;Ransomware werkt niet op Windows 10 S&#8221;&nbsp;
											</a>
										</p>
									</div>
								</li>
								
																<li class="clear">
									<div>
																					<a href="http://www.smartbiz.be/nieuws/170927/intel-waarschuwt-voor-patentinbreuken-met-x86-emulatie-op-arm/"
											   class="thumb"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/05/iStock-458660127.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/05/iStock-458660127.jpg 724w, http://www.smartbiz.be/wp-content/uploads/sites/5/2017/05/iStock-458660127-300x200.jpg 300w" sizes="(max-width: 724px) 100vw, 724px" />											</a>
																			</div>
									<div class="content">
										<p>
											<a href="http://www.smartbiz.be/nieuws/170927/intel-waarschuwt-voor-patentinbreuken-met-x86-emulatie-op-arm/">
												Intel waarschuwt voor patentinbreuken met x86-emulatie op ARM&nbsp;
											</a>
										</p>
									</div>
								</li>
								
															</ul>
						</div>
						<!-- Pop up appearing at scroll -->
						<script type="text/javascript">
							jQuery(window).scroll(
								function(){
									if( jQuery(window).width() > 728) {
										if(jQuery(document).scrollTop() >= jQuery(document).height()/8)
											jQuery("#IGsocialslide").show("slow");
										else jQuery("#IGsocialslide").hide("slow");
									}
								}
							);
							function closeIGsocialslide(){
								var $this = jQuery(".sep-line");
								if ($this.hasClass('show')) {
									jQuery("#IGsocialslide").animate({right:2, opacity:"show"}, 1000);
									jQuery("#IGsocialslide").promise().done(function(){
										$this.removeClass('show');
										jQuery(".sep-line").find('i').removeClass('fa-chevron-left').addClass('fa-chevron-right');
									});
									
								}else{
									jQuery("#IGsocialslide").animate({right:-443, opacity:"show"}, 1000);
									jQuery("#IGsocialslide").promise().done(function(){
										jQuery(".sep-line").addClass('show');
										jQuery(".sep-line").find('i').removeClass('fa-chevron-right').addClass('fa-chevron-left');
									});
								}
							}
						</script>
												<div style="display: none;" id="IGsocialslide">
							<div class="sep-line fleft" onclick="return closeIGsocialslide();">
								<i class="fa fa-chevron-right" style="line-height: 100px;"></i>
							</div>
							<div class="IGsocial fleft">
								<p><span class="int">LEES VERDER</span></p>
								<div class="box1">
									<ul class="clear">
																						<li class="">
													<div class="content">
														<a href="http://www.smartbiz.be/nieuws/171045/microsoft-herdenkt-updateproces-voor-windows-server/">
															Microsoft herdenkt updateproces voor Windows Server														</a>
													</div>
												</li>
																							<li class="">
													<div class="content">
														<a href="http://www.smartbiz.be/nieuws/171019/microsoft-office-vanaf-vandaag-de-windows-store/">
															Microsoft Office vanaf vandaag in de Windows Store														</a>
													</div>
												</li>
																				</ul>
								</div>
							</div>
						
					</div>
				</section>
										<div class="clear">&nbsp;</div>
					<section id="polls-widget-2" class="module widget widget_polls-widget"><h2 class="heading">LezersOnderzoek</h2><div id="polls-16" class="wp-polls">
	<form id="polls_form_16" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_16_nonce" name="wp-polls-nonce" value="1f1856ccc3" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="16" /></p>
		<p style="text-align: center;"><strong>Heb jij al eens last gehad van ransomware?</strong></p><div id="polls-16-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-79" name="poll_16" value="79" /> <label for="poll-answer-79">Ja, op mijn bedrijfs-pc</label></li>
		<li><input type="radio" id="poll-answer-80" name="poll_16" value="80" /> <label for="poll-answer-80">Ja, op mijn privé-pc</label></li>
		<li><input type="radio" id="poll-answer-81" name="poll_16" value="81" /> <label for="poll-answer-81">Neen, wel in mijn omgeving (vrienden, familie)</label></li>
		<li><input type="radio" id="poll-answer-82" name="poll_16" value="82" /> <label for="poll-answer-82">Neen</label></li>
		<li><input type="radio" id="poll-answer-83" name="poll_16" value="83" /> <label for="poll-answer-83">Ik weet niet wat ransomware is</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(16);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(16); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
</section>
<section class="module">
<h2 class="heading clear">Onze seminars, opleidingen en events</h2>
<div class="agenda"><ul><li class ="firstAgenda"><a class="first_title" href="www.ecommerceconference.be" target="_blank">
									   <div class="date">
											<span>Oct</span>
											<em>05</em>
										</div>
										<div class="desc">Belgian E-commerce Conference&nbsp;</div>
									</a></li><li><a href="http://www.techshow.be/" target="_blank">
										   <em class="date"><span>Oct</span> 26</em>
										   <div class="desc">Belgian Tech Show&nbsp;</div>
										   </a></li><li><a href="http://www.businessmeetsit.be/events/163395/google-adwords/" target="_blank">
										   <em class="date"><span>Jun</span> 22</em>
										   <div class="desc">Training: Google Adwords&nbsp;</div>
										   </a></li><li><a href="http://www.businessmeetsit.be/events/163396/google-adwords-2017-2/" target="_blank">
										   <em class="date"><span>Nov</span> 23</em>
										   <div class="desc">Training: Google Adwords&nbsp;</div>
										   </a></li></ul></div></section><section id="text-2" class="module widget widget_text">			<div class="textwidget"></div>
		</section>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [custom] -->
<section id="wpp-3" class="module widget popular-posts">
<h2 class="heading">TOP STORIES</h2>                <script type="text/javascript">
					/* jQuery is available, so proceed */
					if ( window.jQuery ) {
						
						jQuery(document).ready(function($){
							$.get('http://www.smartbiz.be/wp-admin/admin-ajax.php', {
								action: 'wpp_get_popular',
								id: '3'
							}, function(data){
								$('#wpp-3').append(data);
							});
						});
					
					} /* jQuery is not defined */
					else {
						if ( window.console && window.console.log ) {
							window.console.log('WordPress Popular Posts: jQuery is not defined!');
						}
					}
                </script>
                </section>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<section id="text-3" class="module widget widget_text"><h2 class="heading">IT Jobs</h2>			<div class="textwidget"><iframe seamless class="keepheight" name="Stepstone" frameborder="0" scrolling="no" style="height:400px;width:100%" src="https://www.stepstone.be/5/index.cfm?event=widgettool.widget&widgetKey=30&lang=en&ssl=true"></iframe>
<div class="moreLink"><a href="/jobs/">Nog meer jobs</a></div></div>
		</section>		<section class="ictdirectory">
			<h2 class="heading"><span class="int"><a class="white" href="/companies">ICT Directory OVERZICHT</a></span></h2>
			<div class="box side-search">
				<form action="/companies" method="post">
					<input type="hidden" name="search_form" value="" />
					<input  style="max-width: 100%" type="text" name="company_name" placeholder="Bedrijfsnaam" value=""/>
					<input type="submit" value="ZOEK" />
				</form>
			</div>
		</section>
						<section class="ictdirectory">
					<h2 class="heading"><span class="int"><a class="white" href="/companies">ICT Directory</a></span></h2>
			<div class="box">
				<ul class="logolist clear">
					<li id="side_company_antwerp-management-school"><a href="http://www.antwerpmanagementschool.be" title="Antwerp Management School"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/07/ams_logo_pos_rgb.jpg" width="100" alt="" /></a></li><li id="side_company_avanade"><a href="http://www.avanade.be" title="Avanade"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/03/avanade.jpg.jpg" width="100" alt="" /></a></li><li id="side_company_basware-belgium-nv"><a href="http://www.basware.be" title="Basware Belgium NV"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/04/Basware_logo-120x60.jpg.jpg" width="100" alt="" /></a></li><li id="side_company_bnamed-net"><a href="http://www.bnamed.net" title="bNamed.net"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2015/07/Bnamed.jpg" width="100" alt="" /></a></li><li id="side_company_capgemini-belgium-nv-sa"><a href="http://www.be.capgemini.com" title="Capgemini Belgium NV/SA"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2015/07/Capgemini.jpg" width="100" alt="" /></a></li><li id="side_company_codit"><a href="http://www.codit.eu/" title="Codit"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/07/Codit_Black-Cyaanbaseline.jpg" width="100" alt="" /></a></li><li id="side_company_combell-nv"><a href="http://www.combell.com" title="COMBELL NV"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/12/Combell.jpg" width="100" alt="" /></a></li><li id="side_company_commvault"><a href="http://www.commvault.com" title="Commvault"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/07/Commvault-Logo-CMYK-POS-STACK-CC.jpg" width="100" alt="" /></a></li><li id="side_company_contraste-europe"><a href="http://www.contraste.com" title="CONTRASTE EUROPE"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/07/Contraste-Europe-bleu.jpg" width="100" alt="" /></a></li><li id="side_company_copaco-belgium-nv"><a href="http://www.copaco.com" title="Copaco Belgium NV"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/07/Copaco-logo-Original-300dpi.jpg" width="100" alt="" /></a></li><li id="side_company_ctac-"><a href="http://www.ctac.be" title="Ctac "><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/05/CTAC_logo_Grijs_FC.jpg.jpg" width="100" alt="" /></a></li><li id="side_company_elision"><a href="http://www.elision.be" title="Elision"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/12/Elision.jpg" width="100" alt="" /></a></li><li id="side_company_fenego"><a href="http://www.fenego.be" title="Fenego"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/12/Fenego.jpg" width="100" alt="" /></a></li><li id="side_company_g-data-software-belgium"><a href="http://www.gdata.be" title="G DATA Software Belgium"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/07/G-Data_logo.jpg" width="100" alt="" /></a></li><li id="side_company_genchi-solutions"><a href="http://www.genchi.solutions" title="Genchi Solutions"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2015/07/Genchi.jpg" width="100" alt="" /></a></li><li id="side_company_getronics-belgium-nv-sa"><a href="http://www.getronics.com" title="Getronics Belgium NV/SA"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/07/Getronics-logo_POS.jpg" width="100" alt="" /></a></li><li id="side_company_i-t-works"><a href="http://www.itworks.be" title="I.T. WORKS"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/07/IT-Works_Logo.jpg" width="100" alt="" /></a></li><li id="side_company_ingenico-epayments"><a href="https://www.ingenico.com/epayments" title="Ingenico ePayments"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/12/Ingenico.jpg" width="100" alt="" /></a></li><li id="side_company_interoute-belgium-nv"><a href="http://www.interoute.be" title="Interoute Belgium NV"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2015/07/Interoute.jpg" width="100" alt="" /></a></li><li id="side_company_intersystems-benelux"><a href="http://www.intersystemsbenelux.com" title="InterSystems Benelux"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2015/07/InterSystems.jpg" width="100" alt="" /></a></li><li id="side_company_interxion-belgium-n-v-"><a href="http://www.interxion.com" title="Interxion Belgium N.V."><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/07/Interxion.jpg" width="100" alt="" /></a></li><li id="side_company_kaspersky-lab-b-v-"><a href="http://www.kaspersky.be" title="Kaspersky Lab B.V."><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/07/Kaspersky_CMYK_POS.jpg" width="100" alt="" /></a></li><li id="side_company_lenovo-belgium-bvba"><a href="http://www.lenovo.com/be" title="Lenovo (Belgium) bvba"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/07/Lenovo.jpg" width="100" alt="" /></a></li><li id="side_company_lg-electronics"><a href="http://www.lge.com/nl" title="LG ELECTRONICS"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/07/LG-Electronics_Logo_3D_Tagline.jpg" width="100" alt="" /></a></li><li id="side_company_matrix42-benelux"><a href="http://www.matrix42.com" title="Matrix42 Benelux"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/07/Matrix42-Corporate-Logo-Slogan.jpg" width="100" alt="" /></a></li><li id="side_company_mollie"><a href="https://www.mollie.com" title="Mollie"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2017/04/NEW-vanaaf-25042017_Mollie_Logo.jpg.jpg" width="100" alt="" /></a></li><li id="side_company_netgear"><a href="http://www.netgear.com" title="NETGEAR"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/07/Netgear_logo.jpg" width="100" alt="" /></a></li><li id="side_company_nrb"><a href="http://www.nrb.be" title="NRB"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2015/07/TheNRBGroup.jpg" width="100" alt="" /></a></li><li id="side_company_nucleus"><a href="http://www.nucleus.be" title="Nucleus"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/07/Nucleus_logo_baseline.jpg" width="100" alt="" /></a></li><li id="side_company_phpro"><a href="http://www.phpro.be" title="PHPro"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/12/PHPro.jpg" width="100" alt="" /></a></li><li id="side_company_progress"><a href="http://www.progress.com" title="Progress"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/07/Progress_Brandmark_CMYK_Primary-1.jpg" width="100" alt="" /></a></li><li id="side_company_proximus"><a href="http://www.proximus.com" title="Proximus"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2015/07/proximus.jpg" width="100" alt="" /></a></li><li id="side_company_sales-channel-b-v-"><a href="http://www.sales-channel.be" title="Sales Channel B.V."><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/07/Sales-channel_logo-klein.jpg" width="100" alt="" /></a></li><li id="side_company_sap-belgium-luxembourg"><a href="http://www.sap.com/belgie" title="SAP Belgium & Luxembourg"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/07/SAP_grad_C_min.jpg" width="100" alt="" /></a></li><li id="side_company_sas-nv-sa"><a href="http://www.sas.com/belux" title="SAS nv/sa"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2015/07/sas.jpg" width="100" alt="" /></a></li><li id="side_company_sentia-nv"><a href="http://www.sentia.be" title="Sentia NV"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/12/Sentia.jpg" width="100" alt="" /></a></li><li id="side_company_smals"><a href="http://www.smals.be" title="Smals"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2015/07/Smals.jpg" width="100" alt="" /></a></li><li id="side_company_synergics"><a href="http://www.synergics.be" title="Synergics"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2015/07/synergics.jpg" width="100" alt="" /></a></li><li id="side_company_tech-data-bvba"><a href="http://www.techdata.be" title="Tech Data bvba"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/07/Tech-Data-RGB.jpg" width="100" alt="" /></a></li><li id="side_company_the-reference"><a href="https://www.reference.be" title="The Reference"><img src="http://www.smartbiz.be/wp-content/uploads/sites/5/2016/12/The-Reference.jpg" width="100" alt="" /></a></li>				</ul>
				</div>
		</section>
				<section id="simple_ads_manager_widget-2" class="module widget simple_ads_manager_widget"><div id='c1248_0_4' class='sam-container sam-place' data-sam='0'></div></section><section id="youtube-channel-2" class="module widget widget_youtube-channel"><h2 class="heading">Smartbiz TV</h2>Oops, something went wrong.<!-- YTC ERROR:
YouTube Channel v3 requires YouTube DATA API Key to work. Learn more here.
-->
</section>	</div>
	<!-- /right sidebar -->
</aside>
<!-- /sidebar -->

</div>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
				<div id="back_up"><i class="fa fa-chevron-up"></i></div>
			</footer>
			<!-- /footer -->

		</div>
		<!-- /wrapper -->

		
		<!--[if IE]>
			<script src="http://www.smartbiz.be/wp-content/themes/Smartbiz/js/respond.js"></script>
			<script src="http://www.smartbiz.be/wp-content/themes/Smartbiz/js/ie.js"></script>
		<![endif]-->
		
		
		<!-- analytics -->
		
		<script type="text/javascript">
			/*var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-1934206-35']);
			//_gaq.push(['_setDomainName', 'smartbiz.be']);
			_gaq.push(['_setCampaignCookieTimeout', 1800000]);
			_gaq.push(['_trackPageview']);
			//_gaq.push(['_trackPageLoadTime']);
			(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
			*/
		</script>
		<script type="text/javascript">
			//window.google_analytics_uacct = "UA-1934206-35";
		</script>
		<script type="text/javascript">
			
			var _sf_async_config={uid:22628,domain:"smartbiz.be"};
			(function(){
			function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src',
			(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
			"js/chartbeat.js");
			document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() { oldonload(); loadChartbeat(); };
			})();
			
		</script>
		        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
            <!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KBK3LB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript' src='http://www.smartbiz.be/wp-content/themes/Smartbiz/js/scripts.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.smartbiz.be/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smartbiz.be/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.smartbiz.be\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smartbiz.be/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.smartbiz.be/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11'></script>
<script type='text/javascript' src='http://www.smartbiz.be/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.smartbiz.be/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
		<script type="text/javascript">
			//var popup_do_not_show = checkCookie('popup_do_not_show');
			//var isSubscribed = checkCookie('news_subscribed');
			//var popupClosed = checkCookie('subscribe_closed');
			var popup_do_not_show = isSubscribed = popupClosed = true;
			if (!popup_do_not_show) {
				if (!isSubscribed ) {
					if (!popupClosed) {
						bioEp.init({
							width: 500,
							height: 90,
							css:'',
							html: '<div class="popup-wrapper"><h2>Voordat u vertrekt</h2><p>Wij houden u graag op de hoogte met onze laatste business artikelen. <br/> Schrijf hieronder gratis in om onze nieuwsbrief te ontvangen.</p><form method="post" action="http://www.pages02.net/minocmediaservices/preferencecenter/SmartBusiness_popup" pageId="5740058" siteId="163699" parentPageId="5740057" class="subscribePop" ><table cellpadding="0" cellspacing="0" border="0"><tr><td style="padding: 5px 0px 0px 5px;"><div style="position: relative; overflow: hidden;" id="container_EMAIL"><div></div></div></td></tr><tr><td style="padding: 5px 0px 0px 5px;"><div style="position: relative; overflow: hidden;" id="container_SUBSCRIPTION_GROUP"><div style="margin: 0px 0px 0px 3px;"><table cellspacing="0" cellpadding="0" border="0"><tr><td><table cellspacing="0" cellpadding="0" border="0"><tr><td><div class="checkbox_wrap"><input type="checkbox" class="checkbox" name="SUBSCRIPTION_GROUP" value="3860581" label="Subscription Group" checked=""><label class="checkbox_label">IT Professional - elke week op donderdag</label></div></td></tr><tr><td><div class="checkbox_wrap"><input type="checkbox" class="checkbox" name="SUBSCRIPTION_GROUP" value="3860582" label="Subscription Group" checked=""><label class="checkbox_label">Smart Business - elke week op dinsdag en donderdag</label></div></td></tr></table></td></tr></table></div></div></td></tr><tr><td id="errorMessageContainerId" class="formErrorMessages" style="display: none;"></td></tr><tr><td style="padding: 5px 0px 0px 5px;"><div style="position: relative; overflow: hidden; "><table cellspacing="0" cellpadding="0" border="0"><tr><td style="padding-bottom: 17px;text-align: center;"><input type="text" name="Email" id="control_EMAIL" label="Email" placeholder="Email" class="textInput defaultText subscribeEmail" ><input type="submit" class="subscribeBtn defaultText buttonStyle" value="SCHRIJF IN"></td></tr></table></div></td></tr><input type="hidden" name="formSourceName" value="StandardForm"><!-- DO NOT REMOVE HIDDEN FIELD sp_exp --><input type="hidden" name="sp_exp" value="yes"></table></form><p class="checkbox_wrap do_not_show"><input type="checkbox" id="do_not_show" class="checkbox" name="do_not_show" value="check"><label for="do_not_show" class="checkbox_label">Laat dit aanbod niet meer zien</label></p></div> ',
						cookieExp: 0
					});
				}
				
			}
			}
		  
			
            
            
            
            
		</script>
        <!--
 <script type="text/javascript">  
    
            
		      // BMIT popup			
			var BMITpopup_do_not_show = checkCookie('bmit_popup_do_not_show_zdsm11');
			var BMITpopupClosed = checkCookie('bmit_subscribe_zdsm_closed11');
			//BMITpopup_do_not_show = true;
			if (!BMITpopup_do_not_show) {
				if (!BMITpopupClosed) {
					var BMITPopup = '<div id="bmit-seminar-event-bg"></div><div id="bmit-seminar-event"><a class="bmit-go-to-ad" target="_blank" href="http://www.smartbiz.be/digitrans?utm_source=rob&utm_medium=banner&utm_campaign=jbs&utm_content=hppopup"><img src="http://test.minoc.com/wp-content/uploads/2017/05/iStock-627443560.jpg" alt=""/></a><h1>Doe mee aan deel 2 van het lezersonderzoek voor het ICT-Jaarboek</h1><p class="more-info-txt">Ontvang gratis het ICT-Jaarboek 2017-2018 in je mailbox en  maak kans op 2x een Plantronics Voyager 5200!</p><a class="bmit-seminar-btn" href="http://www.smartbiz.be/digitrans?utm_source=rob&utm_medium=banner&utm_campaign=jbs&utm_content=hppopup">DOE MEE</a><p class="checkbox_wrap bmit_do_not_show"><input type="checkbox" id="bmit_do_not_show" class="checkbox" name="do_not_show" value="check"><label for="bmit_do_not_show" class="checkbox_label">Laat dit in de toekomst niet meer zien</label></p><div class="mobile-close-ad bmit-close">SKIP AD</div><div class="desk-close-ad bmit-close">X</div></div>';
					jQuery('body').append(BMITPopup);
				}
			}
			
            
            
            
            
            
            
				// BMIT popup			
			var BMITpopup_do_not_show = checkCookie('bmit_popup_do_not_show_zdsm31');
			var BMITpopupClosed = checkCookie('bmit_subscribe_zdsm_closed31');
			//BMITpopup_do_not_show = true;
			if (!BMITpopup_do_not_show) {
				if (!BMITpopupClosed) {
					var BMITPopup = '<div id="bmit-seminar-event-bg"></div><div id="bmit-seminar-event"><a class="bmit-go-to-ad" target="_blank" href="http://www.businessmeetsit.be/digitaltransformationday/?utm_source=rob&utm_medium=hppopup&utm_campaign=dtd2017"><div class="boxwhite"><img src="http://test.minoc.com/wp-content/uploads/2017/04/dtdlogo.png" alt="logopopup" class="firstimg" /><div class="logo-arrow"></div></div><img src="http://test.minoc.com/wp-content/uploads/2017/04/dtd.jpg" alt=""/></a><h1>Digital Transformation Day</h1><h3>18.05.2017, BluePoint Antwerpen</h3><p class="more-info-txt">Leg de basis voor de digitale transformatie van jouw organisatie!<br>1 dag, 15 sprekers: 3 keynotes + 12 break-out sessies</p><a class="bmit-seminar-btn" href="http://www.businessmeetsit.be/digitaltransformationday/?utm_source=rob&utm_medium=hppopup&utm_campaign=dtd2017">Meer info</a><p class="checkbox_wrap bmit_do_not_show"><input type="checkbox" id="bmit_do_not_show" class="checkbox" name="do_not_show" value="check"><label for="bmit_do_not_show" class="checkbox_label">Laat dit in de toekomst niet meer zien</label></p><div class="mobile-close-ad bmit-close">SKIP AD</div><div class="desk-close-ad bmit-close">X</div></div>';
					jQuery('body').append(BMITPopup);
				}
			}
            
           </script> 

-->
        
         <script type="text/javascript">  
          // BMIT popup			
			//var BMITpopup_do_not_show = checkCookie('bmit_popup_do_not_show_zdsm55');
			//var BMITpopupClosed = checkCookie('bmit_subscribe_zdsm_closed55');
			var BMITpopup_do_not_show = true;
			if (!BMITpopup_do_not_show) {
				if (!BMITpopupClosed) {
					var BMITPopup = '<div id="bmit-seminar-event-bg"></div><div id="bmit-seminar-event"><a class="bmit-go-to-ad" target="_blank" href="http://www.businessmeetsit.be/events/163508/hoe-windows-10-bijdraagt-tot-een-verhoogd-securityniveau/?utm_source=rob&utm_medium=popuphp&utm_campaign=bmitw10"><img src="http://test.minoc.com/wp-content/uploads/2017/05/kerelbureaulucht.jpg" alt=""/></a><h1>Gratis seminar: Hoe Windows 10 bijdraagt tot een verhoogd securityniveau</h1><h3>01.06.2017 - BluePoint Antwerpen</h3><p class="more-info-txt">Ontdek de bouwblokken voor een veiliger bedrijfsnetwerk<br>Hoe goed zijn uw bedrijfsdata afgeschermd van onbevoegden?<br></p><a class="bmit-seminar-btn" href="http://www.businessmeetsit.be/events/163508/hoe-windows-10-bijdraagt-tot-een-verhoogd-securityniveau/?utm_source=rob&utm_medium=popuphp&utm_campaign=bmitw10">MEER INFO</a><p class="checkbox_wrap bmit_do_not_show"><input type="checkbox" id="bmit_do_not_show" class="checkbox" name="do_not_show" value="check"><label for="bmit_do_not_show" class="checkbox_label">Laat dit in de toekomst niet meer zien</label></p><div class="mobile-close-ad bmit-close">SKIP AD</div><div class="desk-close-ad bmit-close">X</div></div>';
					jQuery('body').append(BMITPopup);
				}
			}
           </script> 
        
		<script type="text/javascript" src="//script.leadboxer.com/?account=e993b43673761248aab4965fc5c8d54e"></script>
	</body>
</html>
